<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Renée van Laarhoven heeft een serieuze fout gemaakt op sociale media | Hockeykrant.be</title>
		
		<meta name="title" content="Renée van Laarhoven heeft een serieuze fout gemaakt op sociale media | Hockeykrant.be" />
		<meta name="description" content="Renée van Laarhoven heeft een grote fout gemaakt op sociale media. Ze haalde uit naar een vrouw die het truitje van haar man wilde, maar ze stuurde het per ongeluk naar de vrouw waarover het ging. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.hockeykrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/hockeykrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/hockeykrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/hockeykrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/hockeykrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/hockeykrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#00469a">
        <meta name="msapplication-config" content="/images/icons/hockeykrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden">
		<meta property="og:title" content="Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;" />
		<meta property="og:description" content="Renée van Laarhoven heeft een grote fout gemaakt op sociale media. Ze haalde uit naar een vrouw die het truitje van haar man wilde, maar ze stuurde het per ongeluk naar de vrouw waarover het ging. " />
		<meta property="og:url" content="https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" />
				<meta property="og:image" content="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Hockeykrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-02-19" />
<meta property="article:modified_time" content="2020-02-19" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Hockeykrant-642153172590254" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;">
        <meta name="twitter:description" content="Renée van Laarhoven heeft een grote fout gemaakt op sociale media. Ze haalde uit naar een vrouw die het truitje van haar man wilde, maar ze stuurde het per ongeluk naar de vrouw waarover het ging. ">
        <meta name="twitter:image" content="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="dark-blue">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Hockeykrant-642153172590254" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/hockeykrant.png" alt="Hockeykrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Hockeynieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Nederlandse hockeyster maakt grote fout op sociale media: "Het was nooit de bedoeling dat dit openbaar zou worden"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-02-19T08:49:00+01:00"><a href="/nieuws/2020-02-19">Vandaag</a> 08:49</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2020-02-19%2Fnederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Nederlandse%20hockeyster%20maakt%20grote%20fout%20op%20sociale%20media%3A%20%22Het%20was%20nooit%20de%20bedoeling%20dat%20dit%20openbaar%20zou%20worden%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2020-02-19%2Fnederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Renée van Laarhoven heeft een serieuze fout gemaakt op sociale media</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;" />
			</picture>
			<noscript>
				<img src="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Renée van Laarhoven heeft een grote fout gemaakt op sociale media. Ze haalde uit naar een vrouw die het truitje van haar man wilde, maar ze stuurde het per ongeluk naar de vrouw waarover het ging. </p>
						            						<div id="article_text">
            				    <p>Ren&eacute;e van Laarhoven speelt zelf hockey en ze is de vriendin van&nbsp;Sander de Wijn, een international bij de hockey-ploeg bij Nederland. Toen hij vorige week in Argentini&euml; speelde vroeg een Argentijnse vrouw&nbsp;zijn tenue, maar dat kon Van Laarhoven maar matig appreci&euml;ren.&nbsp;</p><p>&ldquo;Haha, dikke trol. Was leuker geweest als een&nbsp;<i>skinny</i>&nbsp;Argentijns wijf dit had&rdquo;, wilde ze sturen naar Sander de Wijn. Het kwam echter terecht bij de vrouw in kwestie. Van Laarhoven heeft haar twitter-account ondertussen verwijderd en Sander de Wijn nam het op voor zijn vriendin door zijn verontschuldigingen aan te bieden&nbsp;aan een&nbsp;vrouw.&nbsp;</p><p>Volgens Het Nieuwsblad is de Nederlandse hockeybond een onderzoek gestart en&nbsp;distanti&euml;ren ze zich van het&nbsp;bericht van van Laarhoven.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2020-02-19%2Fnederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Nederlandse%20hockeyster%20maakt%20grote%20fout%20op%20sociale%20media%3A%20%22Het%20was%20nooit%20de%20bedoeling%20dat%20dit%20openbaar%20zou%20worden%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2020-02-19%2Fnederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler">Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: &quot;Alsof de FIFA Hans Vanaken uitroept tot beste speler&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2020/02/14/van-doren-manpreet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: &quot;Alsof de FIFA Hans Vanaken uitroept tot beste speler&quot;"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2020/02/14/van-doren-manpreet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: &quot;Alsof de FIFA Hans Vanaken uitroept tot beste speler&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler">Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: "Alsof de FIFA Hans Vanaken uitroept tot beste speler"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/red-lion-grijpt-naast-derde-opeenvolgende-titel-als-speler-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/05/14/arthur-van-doren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2018/05/14/arthur-van-doren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-02-13/red-lion-grijpt-naast-derde-opeenvolgende-titel-als-speler-van-het-jaar">Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/red-lion-grijpt-naast-derde-opeenvolgende-titel-als-speler-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-11/vincent-vanasch-voor-de-derde-keer-op-rij-verkozen-tot-beste-doelman-ter-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2016/08/17/vincent-vanasch.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vincent Vanasch voor de derde keer op rij verkozen tot beste doelman ter wereld"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2016/08/17/vincent-vanasch.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vincent Vanasch voor de derde keer op rij verkozen tot beste doelman ter wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-02-11/vincent-vanasch-voor-de-derde-keer-op-rij-verkozen-tot-beste-doelman-ter-wereld">Vincent Vanasch voor de derde keer op rij verkozen tot beste doelman ter wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-11/vincent-vanasch-voor-de-derde-keer-op-rij-verkozen-tot-beste-doelman-ter-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-02-19/wanneer-begint-de-nba-terug-en-welke-matchen-staan-op-het-programma">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wanneer begint de NBA terug en welke matchen staan op het programma? "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/05/01/giannis-antetokounmpo-bucks-milwaukee.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wanneer begint de NBA terug en welke matchen staan op het programma? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.basketbalkrant.be/nieuws/2020-02-19/wanneer-begint-de-nba-terug-en-welke-matchen-staan-op-het-programma">Wanneer begint de NBA terug en welke matchen staan op het programma? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-02-19/wanneer-begint-de-nba-terug-en-welke-matchen-staan-op-het-programma#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/eleven-sports-wacht-op-antwerp-om-deal-officieel-te-maken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/09/07/full/eleven-sports.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eleven Sports start voorbereidingen, maar... &quot;Wij hopen dat Antwerp zich er ook achter zal scharen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/09/07/full/eleven-sports.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eleven Sports start voorbereidingen, maar... &quot;Wij hopen dat Antwerp zich er ook achter zal scharen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-02-19/eleven-sports-wacht-op-antwerp-om-deal-officieel-te-maken">Eleven Sports start voorbereidingen, maar... "Wij hopen dat Antwerp zich er ook achter zal scharen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/eleven-sports-wacht-op-antwerp-om-deal-officieel-te-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-19/opvallend-er-zal-dit-seizoen-geen-wereldkampioene-tijdrijden-te-zien-zijn-bij-de-vrouwen-in-europa">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/09/24/chloe-dygert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opvallend: Er zal dit seizoen geen wereldkampioene tijdrijden te zien zijn bij de vrouwen in Europa"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/09/24/chloe-dygert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opvallend: Er zal dit seizoen geen wereldkampioene tijdrijden te zien zijn bij de vrouwen in Europa"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-02-19/opvallend-er-zal-dit-seizoen-geen-wereldkampioene-tijdrijden-te-zien-zijn-bij-de-vrouwen-in-europa">Opvallend: Er zal dit seizoen geen wereldkampioene tijdrijden te zien zijn bij de vrouwen in Europa</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-19/opvallend-er-zal-dit-seizoen-geen-wereldkampioene-tijdrijden-te-zien-zijn-bij-de-vrouwen-in-europa#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/hans-vanaken-leeft-mee-met-de-lokeren-fans-en--spelertjes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/30/full/vanaken-hans2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mooi gebaar van Vanaken, die Lokeren-fans en -jeugdspelers een hart onder de riem steekt"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/30/full/vanaken-hans2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mooi gebaar van Vanaken, die Lokeren-fans en -jeugdspelers een hart onder de riem steekt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-02-19/hans-vanaken-leeft-mee-met-de-lokeren-fans-en--spelertjes">Mooi gebaar van Vanaken, die Lokeren-fans en -jeugdspelers een hart onder de riem steekt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/hans-vanaken-leeft-mee-met-de-lokeren-fans-en--spelertjes#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/franse-voetballer-vijf-jaar-geschorst-nadat-hij-bij-gevecht-met-andere-speler-in-diens-geslachtsdelen-beet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/03/22/full/ballen-telstar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Franse voetballer vijf jaar geschorst nadat hij bij gevecht met andere speler in diens... geslachtsdelen beet"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/03/22/full/ballen-telstar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Franse voetballer vijf jaar geschorst nadat hij bij gevecht met andere speler in diens... geslachtsdelen beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-02-19/franse-voetballer-vijf-jaar-geschorst-nadat-hij-bij-gevecht-met-andere-speler-in-diens-geslachtsdelen-beet">Franse voetballer vijf jaar geschorst nadat hij bij gevecht met andere speler in diens... geslachtsdelen beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:17</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/franse-voetballer-vijf-jaar-geschorst-nadat-hij-bij-gevecht-met-andere-speler-in-diens-geslachtsdelen-beet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-19/het-ziet-er-niet-goed-uit-voor-nicky-degrendele-het-is-haar-laatste-strohalm">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/03/03/nicky-degrendele.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het ziet er niet goed uit voor Nicky Degrendele: &quot;Het is haar laatste strohalm&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/03/03/nicky-degrendele.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het ziet er niet goed uit voor Nicky Degrendele: &quot;Het is haar laatste strohalm&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-02-19/het-ziet-er-niet-goed-uit-voor-nicky-degrendele-het-is-haar-laatste-strohalm">Het ziet er niet goed uit voor Nicky Degrendele: "Het is haar laatste strohalm"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-19/het-ziet-er-niet-goed-uit-voor-nicky-degrendele-het-is-haar-laatste-strohalm#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/aa-gent-is-de-vorige-match-tegen-as-roma-nog-niet-vergeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/08/23/full/manu-ferrera-de-witte.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gent op zoek naar revanche voor &#039;schandaalmatch&#039; van 10 jaar geleden: &quot;Preud&#039;homme wou van het veld stappen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/08/23/full/manu-ferrera-de-witte.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gent op zoek naar revanche voor &#039;schandaalmatch&#039; van 10 jaar geleden: &quot;Preud&#039;homme wou van het veld stappen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-02-19/aa-gent-is-de-vorige-match-tegen-as-roma-nog-niet-vergeten">Gent op zoek naar revanche voor 'schandaalmatch' van 10 jaar geleden: "Preud'homme wou van het veld stappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/aa-gent-is-de-vorige-match-tegen-as-roma-nog-niet-vergeten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/gevolgen-voor-1b-competitie-twee-opties-als-lokeren-failliet-gaat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/van-damme-jelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gevolgen voor 1B-competitie? Twee opties als Lokeren failliet gaat"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/van-damme-jelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gevolgen voor 1B-competitie? Twee opties als Lokeren failliet gaat"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-02-19/gevolgen-voor-1b-competitie-twee-opties-als-lokeren-failliet-gaat">Gevolgen voor 1B-competitie? Twee opties als Lokeren failliet gaat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/gevolgen-voor-1b-competitie-twee-opties-als-lokeren-failliet-gaat#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-02-19/zal-kim-clijsters-deelnemen-aan-de-fed-cup-finale-dan-ga-ik-met-haar-praten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/17/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zal Kim Clijsters deelnemen aan de Fed Cup-finale? &quot;Dan ga ik met haar praten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/17/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zal Kim Clijsters deelnemen aan de Fed Cup-finale? &quot;Dan ga ik met haar praten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.tenniskrant.be/nieuws/2020-02-19/zal-kim-clijsters-deelnemen-aan-de-fed-cup-finale-dan-ga-ik-met-haar-praten">Zal Kim Clijsters deelnemen aan de Fed Cup-finale? "Dan ga ik met haar praten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-02-19/zal-kim-clijsters-deelnemen-aan-de-fed-cup-finale-dan-ga-ik-met-haar-praten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/neymar-haalt-uit-naar-de-medische-staf-van-psg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/neymar-da-silva-santos-junior-neymar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neymar neemt na nederlaag tegen Borussia zijn medische staf op de korrel: &quot;Ik was daar niet blij mee&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/neymar-da-silva-santos-junior-neymar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neymar neemt na nederlaag tegen Borussia zijn medische staf op de korrel: &quot;Ik was daar niet blij mee&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-02-19/neymar-haalt-uit-naar-de-medische-staf-van-psg">Neymar neemt na nederlaag tegen Borussia zijn medische staf op de korrel: "Ik was daar niet blij mee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/neymar-haalt-uit-naar-de-medische-staf-van-psg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-19/er-doen-heel-wat-mooie-namen-mee-aan-de-ronde-van-de-algarve-remco-evenepoel-moet-het-opnemen-tegen-deze-klassementrenners">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/01/27/remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Er doen heel wat mooie namen mee aan de Ronde van de Algarve: Remco Evenepoel moet het opnemen tegen deze klassementrenners"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/01/27/remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Er doen heel wat mooie namen mee aan de Ronde van de Algarve: Remco Evenepoel moet het opnemen tegen deze klassementrenners"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-02-19/er-doen-heel-wat-mooie-namen-mee-aan-de-ronde-van-de-algarve-remco-evenepoel-moet-het-opnemen-tegen-deze-klassementrenners">Er doen heel wat mooie namen mee aan de Ronde van de Algarve: Remco Evenepoel moet het opnemen tegen deze klassementrenners</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-19/er-doen-heel-wat-mooie-namen-mee-aan-de-ronde-van-de-algarve-remco-evenepoel-moet-het-opnemen-tegen-deze-klassementrenners#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/jeugdmedewerker-genk-beschrijft-de-18-jarige-bryan-limbombe">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/limbombe-bryan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De nieuwste Limbombe van Genk is een combinatie van zijn broers: &quot;Maar hij is wel de meest rustige&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/limbombe-bryan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De nieuwste Limbombe van Genk is een combinatie van zijn broers: &quot;Maar hij is wel de meest rustige&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-02-19/jeugdmedewerker-genk-beschrijft-de-18-jarige-bryan-limbombe">De nieuwste Limbombe van Genk is een combinatie van zijn broers: "Maar hij is wel de meest rustige"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/jeugdmedewerker-genk-beschrijft-de-18-jarige-bryan-limbombe#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-perste-er-een-indrukwekkende-sprint-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/hland-erling---witsel-axel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Niet enkel om zijn goals werpt Erling Haaland hoge ogen: dit is ongelooflijk"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/hland-erling---witsel-axel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Niet enkel om zijn goals werpt Erling Haaland hoge ogen: dit is ongelooflijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-perste-er-een-indrukwekkende-sprint-uit">🎥 Niet enkel om zijn goals werpt Erling Haaland hoge ogen: dit is ongelooflijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-perste-er-een-indrukwekkende-sprint-uit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-19/jong-toptalent-stelde-teleur-in-de-tour-de-la-provence-het-gewichtsverlies-ging-misschien-te-snel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/05/08/sivakov.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jong toptalent stelde teleur in de Tour de la Provence: &quot;Het gewichtsverlies ging misschien te snel&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/05/08/sivakov.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jong toptalent stelde teleur in de Tour de la Provence: &quot;Het gewichtsverlies ging misschien te snel&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-02-19/jong-toptalent-stelde-teleur-in-de-tour-de-la-provence-het-gewichtsverlies-ging-misschien-te-snel">Jong toptalent stelde teleur in de Tour de la Provence: "Het gewichtsverlies ging misschien te snel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-19/jong-toptalent-stelde-teleur-in-de-tour-de-la-provence-het-gewichtsverlies-ging-misschien-te-snel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/09/06/formule-1.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/09/06/formule-1.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.autosportkrant.be/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona">F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/wilfried-mostinckx-ziet-dat-beerschot-deze-keer-niet-echt-verdiend-in-de-finale-zou-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/18/full/tissoudali-tarik.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beerschot derde keer naar finale? &quot;Vorige keren was het verdiend en wonnen ze niet, nu is het misschien wel omgekeerd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/18/full/tissoudali-tarik.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beerschot derde keer naar finale? &quot;Vorige keren was het verdiend en wonnen ze niet, nu is het misschien wel omgekeerd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-02-19/wilfried-mostinckx-ziet-dat-beerschot-deze-keer-niet-echt-verdiend-in-de-finale-zou-staan">Beerschot derde keer naar finale? "Vorige keren was het verdiend en wonnen ze niet, nu is het misschien wel omgekeerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/wilfried-mostinckx-ziet-dat-beerschot-deze-keer-niet-echt-verdiend-in-de-finale-zou-staan#comments"><span class="fa fa-comment"></span> <small>25</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-19/lotto-soudal-heeft-beslist-geen-john-degenkolb-in-de-omloop-maar-wel-deze-namen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/07/philippe-gilbert-ronde-van-valencia.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lotto-Soudal heeft beslist: geen John Degenkolb in de Omloop, maar wel deze namen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/07/philippe-gilbert-ronde-van-valencia.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lotto-Soudal heeft beslist: geen John Degenkolb in de Omloop, maar wel deze namen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-02-19/lotto-soudal-heeft-beslist-geen-john-degenkolb-in-de-omloop-maar-wel-deze-namen">Lotto-Soudal heeft beslist: geen John Degenkolb in de Omloop, maar wel deze namen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-19/lotto-soudal-heeft-beslist-geen-john-degenkolb-in-de-omloop-maar-wel-deze-namen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-maakte-opnieuw-twee-goals-en-bezorgde-zijn-team-de-zege-tegen-psg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/hland-erling.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wonderkind Haaland reageert na zijn nieuw exploot: &quot;Voor zulke avonden leef je als voetballer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/hland-erling.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wonderkind Haaland reageert na zijn nieuw exploot: &quot;Voor zulke avonden leef je als voetballer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-maakte-opnieuw-twee-goals-en-bezorgde-zijn-team-de-zege-tegen-psg">Wonderkind Haaland reageert na zijn nieuw exploot: "Voor zulke avonden leef je als voetballer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/erling-haaland-maakte-opnieuw-twee-goals-en-bezorgde-zijn-team-de-zege-tegen-psg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-02-19/emma-meesseman-heeft-een-beslissing-genomen-over-haar-toekomst-ik-ben-hier-nog-niet-klaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman heeft een beslissing genomen over haar toekomst: &quot;Ik ben hier nog niet klaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/11/15/emma-meesseman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Emma Meesseman heeft een beslissing genomen over haar toekomst: &quot;Ik ben hier nog niet klaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.basketbalkrant.be/nieuws/2020-02-19/emma-meesseman-heeft-een-beslissing-genomen-over-haar-toekomst-ik-ben-hier-nog-niet-klaar">Emma Meesseman heeft een beslissing genomen over haar toekomst: "Ik ben hier nog niet klaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-02-19/emma-meesseman-heeft-een-beslissing-genomen-over-haar-toekomst-ik-ben-hier-nog-niet-klaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/kv-oostende-voorzitter-frank-dierckens-moet-bepaalde-geldstromen-van-zijn-bedrijf-verklaren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/07/10/full/patrick-orlans-frank-dierckens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waarom KVO-voorzitter Frank Dierckens een hele dag op de rooster werd gelegd..."/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/07/10/full/patrick-orlans-frank-dierckens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waarom KVO-voorzitter Frank Dierckens een hele dag op de rooster werd gelegd..."/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-02-19/kv-oostende-voorzitter-frank-dierckens-moet-bepaalde-geldstromen-van-zijn-bedrijf-verklaren">Waarom KVO-voorzitter Frank Dierckens een hele dag op de rooster werd gelegd...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/kv-oostende-voorzitter-frank-dierckens-moet-bepaalde-geldstromen-van-zijn-bedrijf-verklaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/licentiecommissie-maakt-zich-zorgen-om-makelaar-vandenhaute">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/11/20/full/wouter-vandenhaute.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Licentiecommissie heeft het moeilijk met rol Vandenhaute bij Anderlecht, Coucke ziet geen probleem "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/11/20/full/wouter-vandenhaute.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Licentiecommissie heeft het moeilijk met rol Vandenhaute bij Anderlecht, Coucke ziet geen probleem "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-02-19/licentiecommissie-maakt-zich-zorgen-om-makelaar-vandenhaute">Licentiecommissie heeft het moeilijk met rol Vandenhaute bij Anderlecht, Coucke ziet geen probleem </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/licentiecommissie-maakt-zich-zorgen-om-makelaar-vandenhaute#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-19/sporta-werd-door-de-lokeren-spelers-ingeschakeld-om-hun-belangen-te-verdedigen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/06/21/full/louis-de-vries2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deel spelers Lokeren wacht al maanden op grote sommen: &quot;Ik heb er geen goed oog in&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/06/21/full/louis-de-vries2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deel spelers Lokeren wacht al maanden op grote sommen: &quot;Ik heb er geen goed oog in&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-02-19/sporta-werd-door-de-lokeren-spelers-ingeschakeld-om-hun-belangen-te-verdedigen">Deel spelers Lokeren wacht al maanden op grote sommen: "Ik heb er geen goed oog in"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-19/sporta-werd-door-de-lokeren-spelers-ingeschakeld-om-hun-belangen-te-verdedigen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-18/jolien-dhoore-in-topvorm-en-dus-enorm-ambitieus-het-is-een-wk-en-als-je-aan-de-start-staat-kun-je-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/01/jolien-dhoore.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jolien D&#039;hoore in topvorm en dus enorm ambitieus: &quot;Het is een WK en als je aan de start staat, kun je winnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/01/jolien-dhoore.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jolien D&#039;hoore in topvorm en dus enorm ambitieus: &quot;Het is een WK en als je aan de start staat, kun je winnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-02-18/jolien-dhoore-in-topvorm-en-dus-enorm-ambitieus-het-is-een-wk-en-als-je-aan-de-start-staat-kun-je-winnen">Jolien D'hoore in topvorm en dus enorm ambitieus: "Het is een WK en als je aan de start staat, kun je winnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-18/jolien-dhoore-in-topvorm-en-dus-enorm-ambitieus-het-is-een-wk-en-als-je-aan-de-start-staat-kun-je-winnen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-02-18/wta-dubai-mertens-speelt-woensdag-tegen-dubbelmaatje---snelle-exit-voor-derde-en-vierde-reekshoofd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/18/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WTA Dubai: Mertens speelt woensdag tegen dubbelmaatje - Snelle exit voor derde en vierde reekshoofd"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/18/elise-mertens.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WTA Dubai: Mertens speelt woensdag tegen dubbelmaatje - Snelle exit voor derde en vierde reekshoofd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.tenniskrant.be/nieuws/2020-02-18/wta-dubai-mertens-speelt-woensdag-tegen-dubbelmaatje---snelle-exit-voor-derde-en-vierde-reekshoofd">WTA Dubai: Mertens speelt woensdag tegen dubbelmaatje - Snelle exit voor derde en vierde reekshoofd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-02-18/wta-dubai-mertens-speelt-woensdag-tegen-dubbelmaatje---snelle-exit-voor-derde-en-vierde-reekshoofd#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/borussia-dortmund-en-atletico-madrid-winnen-van-psg-en-liverpool-fc-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/18/full/hland-erling.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op het Kampioenenbal: hét fenomeen Haaland knalt er ook twee in tegen PSG, Atlético wint van Liverpool"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/18/full/hland-erling.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op het Kampioenenbal: hét fenomeen Haaland knalt er ook twee in tegen PSG, Atlético wint van Liverpool"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-02-18/borussia-dortmund-en-atletico-madrid-winnen-van-psg-en-liverpool-fc-in-de-champions-league">Op het Kampioenenbal: hét fenomeen Haaland knalt er ook twee in tegen PSG, Atlético wint van Liverpool</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/borussia-dortmund-en-atletico-madrid-winnen-van-psg-en-liverpool-fc-in-de-champions-league#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/geschillencommissie-legt-antwerp-fc-en-standard-een-boete-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/18/full/standard---antwerp2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geschillencommissie legt Antwerp zware boete op na wangedrag fans, ook Standard moet de portefeuille bovenhalen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/18/full/standard---antwerp2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geschillencommissie legt Antwerp zware boete op na wangedrag fans, ook Standard moet de portefeuille bovenhalen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-02-18/geschillencommissie-legt-antwerp-fc-en-standard-een-boete-op">Geschillencommissie legt Antwerp zware boete op na wangedrag fans, ook Standard moet de portefeuille bovenhalen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/geschillencommissie-legt-antwerp-fc-en-standard-een-boete-op#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/west-ham-united-en-southampton-willen-joakim-maehle-weghalen-bij-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/23/full/joakim-maehle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zei er iemand kassa kassa? &#039;Engels prijzenoorlogje kan Genk nog maar eens de jackpot opleveren&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/23/full/joakim-maehle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Zei er iemand kassa kassa? &#039;Engels prijzenoorlogje kan Genk nog maar eens de jackpot opleveren&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-02-18/west-ham-united-en-southampton-willen-joakim-maehle-weghalen-bij-krc-genk">Zei er iemand kassa kassa? 'Engels prijzenoorlogje kan Genk nog maar eens de jackpot opleveren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/west-ham-united-en-southampton-willen-joakim-maehle-weghalen-bij-krc-genk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/uitzinnige-atletico-madrid-fans-begeiden-spelersbus-naar-stadion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/03/09/full/atletico-madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Een vuurzee is er niets tegen! Uitzinnige Atlético-fans begeleiden spelersbus naar stadion"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/03/09/full/atletico-madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Een vuurzee is er niets tegen! Uitzinnige Atlético-fans begeleiden spelersbus naar stadion"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-02-18/uitzinnige-atletico-madrid-fans-begeiden-spelersbus-naar-stadion">🎥 Een vuurzee is er niets tegen! Uitzinnige Atlético-fans begeleiden spelersbus naar stadion</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/uitzinnige-atletico-madrid-fans-begeiden-spelersbus-naar-stadion#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/manchester-city-dreigt-landstitels-van-2012-en-2014-kwijt-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/26/full/manchester-city2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dropt de Engelse voetbalbond nog een bommetje? &#039;FA onderzoekt Manchester City en wil landstitels afpakken&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/26/full/manchester-city2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dropt de Engelse voetbalbond nog een bommetje? &#039;FA onderzoekt Manchester City en wil landstitels afpakken&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-02-18/manchester-city-dreigt-landstitels-van-2012-en-2014-kwijt-te-spelen">Dropt de Engelse voetbalbond nog een bommetje? 'FA onderzoekt Manchester City en wil landstitels afpakken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/manchester-city-dreigt-landstitels-van-2012-en-2014-kwijt-te-spelen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/paul-van-himst-heeft-nog-steeds-alle-vertrouwen-in-vincent-kompany-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/18/full/vincent-kompany.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Himst staat volledig achter Kompany: &quot;Maar het zou me niet verbazen als hij nu en dan een Dafalganneke moet pakken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/18/full/vincent-kompany.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Himst staat volledig achter Kompany: &quot;Maar het zou me niet verbazen als hij nu en dan een Dafalganneke moet pakken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-02-18/paul-van-himst-heeft-nog-steeds-alle-vertrouwen-in-vincent-kompany-bij-rsc-anderlecht">Van Himst staat volledig achter Kompany: "Maar het zou me niet verbazen als hij nu en dan een Dafalganneke moet pakken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/paul-van-himst-heeft-nog-steeds-alle-vertrouwen-in-vincent-kompany-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-18/nicky-degrendele-laat-het-hoofd-niet-hangen-puntentelling-voor-olympische-spelen-wat-oneerlijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/18/nicky-degrendele.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nicky Degrendele laat het hoofd niet hangen: &quot;Puntentelling voor Olympische Spelen wat oneerlijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/18/nicky-degrendele.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nicky Degrendele laat het hoofd niet hangen: &quot;Puntentelling voor Olympische Spelen wat oneerlijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-02-18/nicky-degrendele-laat-het-hoofd-niet-hangen-puntentelling-voor-olympische-spelen-wat-oneerlijk">Nicky Degrendele laat het hoofd niet hangen: "Puntentelling voor Olympische Spelen wat oneerlijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-18/nicky-degrendele-laat-het-hoofd-niet-hangen-puntentelling-voor-olympische-spelen-wat-oneerlijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-18/team-ineos-kan-maar-beter-luisteren-naar-de-grieven-van-bernal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/18/egan-bernal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Team Ineos kan maar beter luisteren naar de grieven van Bernal"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/18/egan-bernal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Team Ineos kan maar beter luisteren naar de grieven van Bernal"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-02-18/team-ineos-kan-maar-beter-luisteren-naar-de-grieven-van-bernal">Team Ineos kan maar beter luisteren naar de grieven van Bernal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-18/team-ineos-kan-maar-beter-luisteren-naar-de-grieven-van-bernal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-18/blijft-kevin-mirallas-bij-antwerp-fc-of-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/18/full/mirallas-kevin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mirallas licht tipje van de sluier over toekomst: &quot;Of ik bij Antwerp blijf? Misschien valt er morgen een beslissing&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/18/full/mirallas-kevin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mirallas licht tipje van de sluier over toekomst: &quot;Of ik bij Antwerp blijf? Misschien valt er morgen een beslissing&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-02-18/blijft-kevin-mirallas-bij-antwerp-fc-of-niet">Mirallas licht tipje van de sluier over toekomst: "Of ik bij Antwerp blijf? Misschien valt er morgen een beslissing"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-18/blijft-kevin-mirallas-bij-antwerp-fc-of-niet#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden">
    					    					        						<img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden">Nederlandse hockeyster maakt grote fout op sociale media: "Het was nooit de bedoeling dat dit openbaar zou worden"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-02-13/red-lion-grijpt-naast-derde-opeenvolgende-titel-als-speler-van-het-jaar">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/05/14/arthur-van-doren.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar"/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2018/05/14/arthur-van-doren.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-02-13/red-lion-grijpt-naast-derde-opeenvolgende-titel-als-speler-van-het-jaar">Red Lion grijpt naast derde opeenvolgende titel als Speler van het Jaar</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2020/02/14/van-doren-manpreet.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: &quot;Alsof de FIFA Hans Vanaken uitroept tot beste speler&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2020/02/14/van-doren-manpreet.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: &quot;Alsof de FIFA Hans Vanaken uitroept tot beste speler&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-02-14/keuze-van-manpreet-boven-van-doren-doet-wenbrauwen-fronsen-alsof-de-fifa-hans-vanaken-uitroept-tot-beste-speler">Keuze van Manpreet boven Van Doren doet wenbrauwen fronsen: "Alsof de FIFA Hans Vanaken uitroept tot beste speler"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/van-doren-arthur" class="btn btn-outline-dark my-1">Arthur Van Doren</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.hockeykrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Hockeykrant-642153172590254" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>															<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.hockeykrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/hockeykrant.png",
		"sameAs" : [
			"https://www.facebook.com/Hockeykrant-642153172590254"											]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.hockeykrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hockeykrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-02-19",
					"name": "19/02/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden",
					"name": "Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 5767, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.hockeykrant.be/nieuws/2020-02-19/nederlandse-hockeyster-maakt-grote-fout-op-sociale-media-het-was-nooit-de-bedoeling-dat-dit-openbaar-zou-worden"
		},
		"headline": "Nederlandse hockeyster maakt grote fout op sociale media: &quot;Het was nooit de bedoeling dat dit openbaar zou worden&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://sport.sport-foto.be/2019/08/19/nederland-belgie-hockey.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-02-19T08:49:00+01:00",
	"dateModified": "2020-02-19T08:49:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Hockeykrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/hockeykrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Renée van Laarhoven heeft een grote fout gemaakt op sociale media. Ze haalde uit naar een vrouw die het truitje van haar man wilde, maar ze stuurde het per ongeluk naar de vrouw waarover het ging. ",
	"articleBody": "&lt;p&gt;Ren&amp;eacute;e van Laarhoven speelt zelf hockey en ze is de vriendin van&amp;nbsp;Sander de Wijn, een international bij de hockey-ploeg bij Nederland. Toen hij vorige week in Argentini&amp;euml; speelde vroeg een Argentijnse vrouw&amp;nbsp;zijn tenue, maar dat kon Van Laarhoven maar matig appreci&amp;euml;ren.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;ldquo;Haha, dikke trol. Was leuker geweest als een&amp;nbsp;&lt;i&gt;skinny&lt;/i&gt;&amp;nbsp;Argentijns wijf dit had&amp;rdquo;, wilde ze sturen naar Sander de Wijn. Het kwam echter terecht bij de vrouw in kwestie. Van Laarhoven heeft haar twitter-account ondertussen verwijderd en Sander de Wijn nam het op voor zijn vriendin door zijn verontschuldigingen aan te bieden&amp;nbsp;aan een&amp;nbsp;vrouw.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Volgens Het Nieuwsblad is de Nederlandse hockeybond een onderzoek gestart en&amp;nbsp;distanti&amp;euml;ren ze zich van het&amp;nbsp;bericht van van Laarhoven.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":170,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>