<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Wat is het succesvolle recept van de Red Lions? Thomas Briels legt uit: &quot;In 2006 moest ik nog uitleggen wat hockey was&quot; | Hockeykrant.be</title>
		
		<meta name="title" content="Wat is het succesvolle recept van de Red Lions? Thomas Briels legt uit: &quot;In 2006 moest ik nog uitleggen wat hockey was&quot; | Hockeykrant.be" />
		<meta name="description" content="De Red Lions ontvingen woensdag op het Brusselse stadhuis de Nationale Trofee voor Sportverdienste. Dat is de meest prestigieuze trofee van het land. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2019 www.hockeykrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/hockeykrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/hockeykrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/hockeykrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/hockeykrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/hockeykrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#00469a">
        <meta name="msapplication-config" content="/images/icons/hockeykrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was">
		<meta property="og:title" content="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;" />
		<meta property="og:description" content="De Red Lions ontvingen woensdag op het Brusselse stadhuis de Nationale Trofee voor Sportverdienste. Dat is de meest prestigieuze trofee van het land. " />
		<meta property="og:url" content="https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" />
				<meta property="og:image" content="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Hockeykrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-12-18" />
<meta property="article:modified_time" content="2019-12-18" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Hockeykrant-642153172590254" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;">
        <meta name="twitter:description" content="De Red Lions ontvingen woensdag op het Brusselse stadhuis de Nationale Trofee voor Sportverdienste. Dat is de meest prestigieuze trofee van het land. ">
        <meta name="twitter:image" content="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="dark-blue">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Hockeykrant-642153172590254" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/hockeykrant.png" alt="Hockeykrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Hockeynieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Wat is het succesvolle recept van de Red Lions? "In 2006 moest ik nog uitleggen wat hockey was"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Dante Bellon</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2019-12-18T20:30:00+01:00"><a href="/nieuws/2019-12-18">Gisteren</a> 20:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2019-12-18%2Fwat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Wat%20is%20het%20succesvolle%20recept%20van%20de%20Red%20Lions%3F%20%22In%202006%20moest%20ik%20nog%20uitleggen%20wat%20hockey%20was%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2019-12-18%2Fwat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Wat is het succesvolle recept van de Red Lions? Thomas Briels legt uit: "In 2006 moest ik nog uitleggen wat hockey was"</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;" />
			</picture>
			<noscript>
				<img src="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Red Lions ontvingen woensdag op het Brusselse stadhuis de Nationale Trofee voor Sportverdienste. Dat is de meest prestigieuze trofee van het land. </p>
						            						<div id="article_text">
            				    <p>De Belgische hockeymannen bekroonden zich op enkele maanden tijd tot wereld- en Europees kampioen. Exact een jaar geleden werden ze voor hun winst tegen Nederland op het WK uitbundig gevierd op de Brusselse Grote Markt. Woensdag stonden de Lions er opnieuw om de Nationale Trofee voor Sportverdienste in ontvangst te nemen.</p><p>Kapitein Thomas Briels was dan ook een uiterst tevreden man en verklapte ook het succesrecept van de ploeg. &quot;We zijn een hecht geheel&quot;, legt Briels uit in <em>HLN</em>. &quot;Dat komt omdat we ook al heel lang samenspelen. Bij is het &eacute;&eacute;n voor allen, allen voor &eacute;&eacute;n. Er zit ook talent in de groep, maar de mensen kennen misschien enkel <i>Red Lions</i>&nbsp;en geen individuele speler.&quot;</p><h2>Opmars</h2><p>De laatste jaren is het ledenaantal in de sport sterk toegenomen. &quot;Dat zal zeker komen door onze prestaties. Meer dan vijftig procent meer leden ten opzichte van acht jaar geleden. En dan ook kinderen wiens ouders geen hockeyverleden hebben. In 2006 moest ik nog uitleggen wat hockey was. Nu hebben er meer dan een miljoen mensen onze finale bekeken.&quot;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2019-12-18%2Fwat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Wat%20is%20het%20succesvolle%20recept%20van%20de%20Red%20Lions%3F%20%22In%202006%20moest%20ik%20nog%20uitleggen%20wat%20hockey%20was%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2019-12-18%2Fwat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="//www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu">🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/08/26/red-lions.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: &quot;Nog steeds kippenvel&quot;"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/08/26/red-lions.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: &quot;Nog steeds kippenvel&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: "Nog steeds kippenvel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/red-lions-moeten-meteen-vol-aan-de-bak-op-olympische-spelen-nederlanders-gebrand-op-revanche">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/08/24/red-lions.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/08/24/red-lions.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2019-12-17/red-lions-moeten-meteen-vol-aan-de-bak-op-olympische-spelen-nederlanders-gebrand-op-revanche">Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/red-lions-moeten-meteen-vol-aan-de-bak-op-olympische-spelen-nederlanders-gebrand-op-revanche#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/02/full/osimhen-victor-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/02/full/osimhen-victor-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen">Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/02/philippe-gilbert-remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert en Evenepoel schatten succes queeste Gilbert in: &quot;Won van Alaphilippe op training&quot; en &quot;Niet onderschatten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/02/philippe-gilbert-remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert en Evenepoel schatten succes queeste Gilbert in: &quot;Won van Alaphilippe op training&quot; en &quot;Niet onderschatten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten">Van Aert en Evenepoel schatten succes queeste Gilbert in: "Won van Alaphilippe op training" en "Niet onderschatten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/11/27/wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert: &quot;Ooit wil ik die trui winnen in de Ronde van Frankrijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/11/27/wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert: &quot;Ooit wil ik die trui winnen in de Ronde van Frankrijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk">Van Aert: "Ooit wil ik die trui winnen in de Ronde van Frankrijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk#comments"><span class="fa fa-comment"></span> <small>37</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/19/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Severeyns zag Lamkel Ze live over de schreef gaan: &quot;Dat krijg je er nooit meer uit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/19/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Severeyns zag Lamkel Ze live over de schreef gaan: &quot;Dat krijg je er nooit meer uit&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen">Severeyns zag Lamkel Ze live over de schreef gaan: "Dat krijg je er nooit meer uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/19/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/19/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen">Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/06/05/bjorg-lambrecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/06/05/bjorg-lambrecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen">Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/02/01/full/hanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe zou het zijn met... Sofiane Hanni? "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/02/01/full/hanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe zou het zijn met... Sofiane Hanni? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni">Hoe zou het zijn met... Sofiane Hanni? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/10/13/full/bal-ballen-sprokkels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/10/13/full/bal-ballen-sprokkels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door">De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/06/full/lamkel-ze-didier2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/06/full/lamkel-ze-didier2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij">Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/08/full/tottenham-hotspur-stadium.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/08/full/tottenham-hotspur-stadium.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion">Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards">Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/06/08/full/czerniatynski-alex.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Czerniatynski: &quot;Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/06/08/full/czerniatynski-alex.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Czerniatynski: &quot;Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge">Czerniatynski: "Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/07/full/marc-wilmots.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/07/full/marc-wilmots.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers">Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/07/01/full/moeskroen-kampioen-mouscron-en-stage.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/07/01/full/moeskroen-kampioen-mouscron-en-stage.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk">Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/04/07/alberto-bettiol2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel waarschuwt winnaar Ronde van Vlaanderen: &quot;Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/04/07/alberto-bettiol2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel waarschuwt winnaar Ronde van Vlaanderen: &quot;Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden">Evenepoel waarschuwt winnaar Ronde van Vlaanderen: "Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/10/04/full/vincent-mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manager Club Brugge voor bekerclash tegen Anderlecht: &quot;Wij zijn nooit dieper gezakt dan plek drie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/10/04/full/vincent-mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manager Club Brugge voor bekerclash tegen Anderlecht: &quot;Wij zijn nooit dieper gezakt dan plek drie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht">Manager Club Brugge voor bekerclash tegen Anderlecht: "Wij zijn nooit dieper gezakt dan plek drie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/09/27/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/09/27/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal">Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/08/24/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mohamed Salah niet tevreden over de arbitrage: &quot;Hij heeft ons niet beschermd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/08/24/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mohamed Salah niet tevreden over de arbitrage: &quot;Hij heeft ons niet beschermd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage">Mohamed Salah niet tevreden over de arbitrage: "Hij heeft ons niet beschermd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/18/full/erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/18/full/erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united">Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/16/full/neto-renato---canesin-fernando-matos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde verhaal voor Braziliaan bij KV Oostende"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/16/full/neto-renato---canesin-fernando-matos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde verhaal voor Braziliaan bij KV Oostende"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld">Einde verhaal voor Braziliaan bij KV Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">📷 Zat er ooit al meer tennistalent in één golfkarretje?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/12/09/full/bande-kvokvm.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/12/09/full/bande-kvokvm.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard">Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/03/03/jurgen-roelandts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/03/03/jurgen-roelandts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar">📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/19/full/voetbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/19/full/voetbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes">Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/05/full/anderlecht-moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bekende Anderlecht-fans maken zich zorgen: &quot;Durf niet meer buiten komen&quot; en &quot;Binnen twee jaar met gebakken peren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/05/full/anderlecht-moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bekende Anderlecht-fans maken zich zorgen: &quot;Durf niet meer buiten komen&quot; en &quot;Binnen twee jaar met gebakken peren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren">Bekende Anderlecht-fans maken zich zorgen: "Durf niet meer buiten komen" en "Binnen twee jaar met gebakken peren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/mister-michel-gaat-niks-uit-de-weg-meer-voetbalverstand-en-hij-wordt-groter-dan-charly-musonda">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/11/28/full/gilles-de-bilde---michel-verschueren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mister Michel gaat niks uit de weg: &quot;Meer voetbalverstand&quot; en &quot;Hij wordt groter dan Charly Musonda&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/11/28/full/gilles-de-bilde---michel-verschueren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mister Michel gaat niks uit de weg: &quot;Meer voetbalverstand&quot; en &quot;Hij wordt groter dan Charly Musonda&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2019-12-19/mister-michel-gaat-niks-uit-de-weg-meer-voetbalverstand-en-hij-wordt-groter-dan-charly-musonda">Mister Michel gaat niks uit de weg: "Meer voetbalverstand" en "Hij wordt groter dan Charly Musonda"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/mister-michel-gaat-niks-uit-de-weg-meer-voetbalverstand-en-hij-wordt-groter-dan-charly-musonda#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/kv-mechelen-wil-bij-monde-van-joachim-van-damme-en-igor-de-camargo-vooruit-na-1-op-12-niet-te-negatief-gaan-doen-en-hyperbelangrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/10/full/standard-kv-mechelen2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="KV Mechelen wil vooruit na 1 op 12: &quot;Niet te negatief gaan doen&quot; en &quot;Hyperbelangrijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/10/full/standard-kv-mechelen2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="KV Mechelen wil vooruit na 1 op 12: &quot;Niet te negatief gaan doen&quot; en &quot;Hyperbelangrijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2019-12-19/kv-mechelen-wil-bij-monde-van-joachim-van-damme-en-igor-de-camargo-vooruit-na-1-op-12-niet-te-negatief-gaan-doen-en-hyperbelangrijk">KV Mechelen wil vooruit na 1 op 12: "Niet te negatief gaan doen" en "Hyperbelangrijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/kv-mechelen-wil-bij-monde-van-joachim-van-damme-en-igor-de-camargo-vooruit-na-1-op-12-niet-te-negatief-gaan-doen-en-hyperbelangrijk#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/ferber-is-teleurgesteld-na-de-uitschakeling-van-union">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/12/06/full/ferber-roman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferber en Union teleurgesteld: &quot;We verdienen het niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/12/06/full/ferber-roman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferber en Union teleurgesteld: &quot;We verdienen het niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2019-12-19/ferber-is-teleurgesteld-na-de-uitschakeling-van-union">Ferber en Union teleurgesteld: "We verdienen het niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/ferber-is-teleurgesteld-na-de-uitschakeling-van-union#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/yevhen-makarenko-is-de-enige-bij-anderlecht-die-ook-op-de-linksback-kan-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/03/full/musona-knowledge---makarenko-evgeniy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waar komt Makarenko ineens vandaan? Oplossing voor probleempositie"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/03/full/musona-knowledge---makarenko-evgeniy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Waar komt Makarenko ineens vandaan? Oplossing voor probleempositie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2019-12-19/yevhen-makarenko-is-de-enige-bij-anderlecht-die-ook-op-de-linksback-kan-spelen">Waar komt Makarenko ineens vandaan? Oplossing voor probleempositie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/yevhen-makarenko-is-de-enige-bij-anderlecht-die-ook-op-de-linksback-kan-spelen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/benteke-of-batshuayi-een-goede-optie-voor-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/20/full/benteke-christian---carrasco-yannick.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Benteke of Batshuayi, een goede optie voor Club Brugge? "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/20/full/benteke-christian---carrasco-yannick.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Benteke of Batshuayi, een goede optie voor Club Brugge? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2019-12-19/benteke-of-batshuayi-een-goede-optie-voor-club-brugge">Benteke of Batshuayi, een goede optie voor Club Brugge? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/benteke-of-batshuayi-een-goede-optie-voor-club-brugge#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/alejandro-valverde-weet-van-geen-ophouden-en-heeft-nog-ferme-doelen-voor-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/11/20/alejandro-valverde.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alejandro Valverde weet van geen ophouden en heeft nog ferme doelen voor 2020"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/11/20/alejandro-valverde.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alejandro Valverde weet van geen ophouden en heeft nog ferme doelen voor 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2019-12-19/alejandro-valverde-weet-van-geen-ophouden-en-heeft-nog-ferme-doelen-voor-2020">Alejandro Valverde weet van geen ophouden en heeft nog ferme doelen voor 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/alejandro-valverde-weet-van-geen-ophouden-en-heeft-nog-ferme-doelen-voor-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/gilbert-beseft-het-dan-gaan-ze-zeggen-dat-ik-een-slecht-seizoen-heb-gereden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/11/27/philippe-gilbert-zdenek-stybar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gilbert beseft het: &quot;Dan gaan ze zeggen dat ik een slecht seizoen heb gereden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/11/27/philippe-gilbert-zdenek-stybar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gilbert beseft het: &quot;Dan gaan ze zeggen dat ik een slecht seizoen heb gereden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2019-12-19/gilbert-beseft-het-dan-gaan-ze-zeggen-dat-ik-een-slecht-seizoen-heb-gereden">Gilbert beseft het: "Dan gaan ze zeggen dat ik een slecht seizoen heb gereden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/gilbert-beseft-het-dan-gaan-ze-zeggen-dat-ik-een-slecht-seizoen-heb-gereden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/anderlecht-club-brugge-om-20u45-hier-live-te-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/22/full/anderlecht-club-brugge3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De match van het jaar (voor Anderlecht dan toch)"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/22/full/anderlecht-club-brugge3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De match van het jaar (voor Anderlecht dan toch)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2019-12-19/anderlecht-club-brugge-om-20u45-hier-live-te-volgen">De match van het jaar (voor Anderlecht dan toch)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/anderlecht-club-brugge-om-20u45-hier-live-te-volgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">
    					    					        						<img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/08/26/red-lions.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: &quot;Nog steeds kippenvel&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: "Nog steeds kippenvel"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was">Wat is het succesvolle recept van de Red Lions? "In 2006 moest ik nog uitleggen wat hockey was"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2019-12-17/red-lions-moeten-meteen-vol-aan-de-bak-op-olympische-spelen-nederlanders-gebrand-op-revanche">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/08/24/red-lions.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche"/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/08/24/red-lions.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2019-12-17/red-lions-moeten-meteen-vol-aan-de-bak-op-olympische-spelen-nederlanders-gebrand-op-revanche">Red Lions moeten meteen vol aan de bak op Olympische Spelen, Nederlanders gebrand op revanche</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/briels-thomas" class="btn btn-outline-dark my-1">Thomas Briels</a>
		<a href="/belgie/van-doren-arthur" class="btn btn-outline-dark my-1">Arthur Van Doren</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2019 www.hockeykrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Hockeykrant-642153172590254" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>															<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.hockeykrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/hockeykrant.png",
		"sameAs" : [
			"https://www.facebook.com/Hockeykrant-642153172590254"											]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.hockeykrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hockeykrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2019-12-18",
					"name": "18/12/2019"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was",
					"name": "Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 5611, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was"
		},
		"headline": "Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://sport.sport-foto.be/2018/12/18/red-lions4.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2019-12-18T20:30:00+01:00",
	"dateModified": "2019-12-18T20:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Dante Bellon"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Hockeykrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/300x_/hockeykrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Red Lions ontvingen woensdag op het Brusselse stadhuis de Nationale Trofee voor Sportverdienste. Dat is de meest prestigieuze trofee van het land. ",
	"articleBody": "&lt;p&gt;De Belgische hockeymannen bekroonden zich op enkele maanden tijd tot wereld- en Europees kampioen. Exact een jaar geleden werden ze voor hun winst tegen Nederland op het WK uitbundig gevierd op de Brusselse Grote Markt. Woensdag stonden de Lions er opnieuw om de Nationale Trofee voor Sportverdienste in ontvangst te nemen.&lt;/p&gt;&lt;p&gt;Kapitein Thomas Briels was dan ook een uiterst tevreden man en verklapte ook het succesrecept van de ploeg. &amp;quot;We zijn een hecht geheel&amp;quot;, legt Briels uit in &lt;em&gt;HLN&lt;/em&gt;. &amp;quot;Dat komt omdat we ook al heel lang samenspelen. Bij is het &amp;eacute;&amp;eacute;n voor allen, allen voor &amp;eacute;&amp;eacute;n. Er zit ook talent in de groep, maar de mensen kennen misschien enkel &lt;i&gt;Red Lions&lt;/i&gt;&amp;nbsp;en geen individuele speler.&amp;quot;&lt;/p&gt;&lt;h2&gt;Opmars&lt;/h2&gt;&lt;p&gt;De laatste jaren is het ledenaantal in de sport sterk toegenomen. &amp;quot;Dat zal zeker komen door onze prestaties. Meer dan vijftig procent meer leden ten opzichte van acht jaar geleden. En dan ook kinderen wiens ouders geen hockeyverleden hebben. In 2006 moest ik nog uitleggen wat hockey was. Nu hebben er meer dan een miljoen mensen onze finale bekeken.&amp;quot;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>