<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Wat heeft Arthur De Sloover nodig nu hij terug is? "Dringend naar de apotheek" | Hockeykrant.be</title>
		
		<meta name="title" content="Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot; | Hockeykrant.be" />
		<meta name="description" content="Arthur De Sloover pakte met de Red Lions de gouden medaille op de Olympische Spelen in Tokio." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.hockeykrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/hockeykrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/hockeykrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/hockeykrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/hockeykrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/hockeykrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#00469a">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/hockeykrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek">
				<meta property="og:title" content="Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;" />
		<meta property="og:description" content="Arthur De Sloover pakte met de Red Lions de gouden medaille op de Olympische Spelen in Tokio." />
		<meta property="og:url" content="https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" />
				<meta property="og:site_name" content="Hockeykrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-08-08" />
        <meta property="article:modified_time" content="2021-08-08" />
                <meta property="article:publisher" content="https://www.facebook.com/Hockeykrant-642153172590254" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Olympische Spelen" />
                                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;">
        <meta name="twitter:description" content="Arthur De Sloover pakte met de Red Lions de gouden medaille op de Olympische Spelen in Tokio.">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-hockeykrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="dark-blue">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Hockeykrant-642153172590254" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/hockeykrant.png" alt="Hockeykrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Hockeynieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="//www.sport-planet.eu/olympische-spelen"><img alt="Tokyo 2021" title="Tokyo 2021" src="https://static.sportid.be/images/flags/olymp.gif" width="16" height="16"/> OS 2021</a></li>
															</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Wat heeft Arthur De Sloover nodig nu hij terug is? "Dringend naar de apotheek"</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-08-08T17:30:00+02:00"><a href="/nieuws/2021-08-08">Gisteren</a> 17:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-08-08%2Fwat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Wat%20heeft%20Arthur%20De%20Sloover%20nodig%20nu%20hij%20terug%20is%3F%20%22Dringend%20naar%20de%20apotheek%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-08-08%2Fwat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w300-h250-p-e365" alt="Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365" alt="Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Arthur De Sloover pakte met de Red Lions de gouden medaille op de Olympische Spelen in Tokio.</p>
						            						<div id="article_text">
            				    <p>Na zijn terugkomst in Belgi&euml; moest Arthur De Sloover op zoek naar een apotheek. En het was best dringend te noemen.</p><p>&ldquo;Ik kreeg tijdens de finale een bal op mijn rechterwijsvinger. Resultaat: een stuk van mijn vinger weg. Een vriend van mij is verpleger. Hij zal het verband vervangen door een nieuw exemplaar, zodat de wonde niet infecteert&rdquo;, zegt De Sloover aan HLN.</p><p>Nu is het even tijd voor ontspanning. &ldquo;We trekken zondagnamiddag met ploegmaats van de Red Lions en vriendinnen naar het festival WECANDANCE in Zeebrugge. Volgende week bezoek ik familie. En trek ik naar vrienden in Antwerpen. Komende vrijdag vertrek ik dan op reis met mijn vriendin Emma Verstraete, richting Provence.&rdquo;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-08-08%2Fwat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Wat%20heeft%20Arthur%20De%20Sloover%20nodig%20nu%20hij%20terug%20is%3F%20%22Dringend%20naar%20de%20apotheek%22&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-08-08%2Fwat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
														<div class="btn-group">
		<a href="//www.sport-planet.eu/andere/kalender/olympische-spelen" class="btn btn-dark">Olympische Spelen</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="//www.sport-planet.eu/nieuws/2021-08-07/medaille-nummer-zes-is-een-feit-belgische-mannen-veroveren-het-brons-in-de-landenfinale-in-het-jumping">Medaille nummer zes is een feit! Belgische mannen veroveren het brons in de landenfinale in het jumping</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-08/olympiers-die-top-acht-haalden-worden-in-september-in-de-bloemetjes-gezet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2YgK0tqP2gPCFkcW5WsSqcSuX8G_ykJMjDEiXasGilTG0xvXgSSI3YDd2ot1NBX3nbhHy7tgEj0YxNzbi8uXQhsDggoa4kwv388=w400-h280-p-e365" alt="Olympiërs die top acht haalden worden in september in de bloemetjes gezet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2YgK0tqP2gPCFkcW5WsSqcSuX8G_ykJMjDEiXasGilTG0xvXgSSI3YDd2ot1NBX3nbhHy7tgEj0YxNzbi8uXQhsDggoa4kwv388=w400-h280-p-e365" alt="Olympiërs die top acht haalden worden in september in de bloemetjes gezet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2021-08-08/olympiers-die-top-acht-haalden-worden-in-september-in-de-bloemetjes-gezet">Olympiërs die top acht haalden worden in september in de bloemetjes gezet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-08/olympiers-die-top-acht-haalden-worden-in-september-in-de-bloemetjes-gezet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/vfl-wolfsburgwordt-mogelijk-uit-de-dfb-pokal-ondanks-winst-tegen-munster">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hWFEfYaPZghAsiE7gVlROA-5KZeq53rRKVsi0y6GU2NsPdB5x1ObDhIHX4RfOExcC_CEGlyj4-NjVObN5uv2-aQ=w400-h280-p-e365" alt="Een blunder van Mark Van Bommel kan onze landgenoten bij Wolfsburg zuur opbreken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hWFEfYaPZghAsiE7gVlROA-5KZeq53rRKVsi0y6GU2NsPdB5x1ObDhIHX4RfOExcC_CEGlyj4-NjVObN5uv2-aQ=w400-h280-p-e365" alt="Een blunder van Mark Van Bommel kan onze landgenoten bij Wolfsburg zuur opbreken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-08-09/vfl-wolfsburgwordt-mogelijk-uit-de-dfb-pokal-ondanks-winst-tegen-munster">Een blunder van Mark Van Bommel kan onze landgenoten bij Wolfsburg zuur opbreken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://static.sportid.be/images/soccer/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/vfl-wolfsburgwordt-mogelijk-uit-de-dfb-pokal-ondanks-winst-tegen-munster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/club-anderlecht-of-barcelona-veel-zal-afhangen-van-koeman-wending-op-zondagavond-van-belang">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8AyXW2XPjTwxbm30xss6FhId7bT1K_NxgpgVM_e-wwbr79w_1g-DXGP3JRmRI-JCQIUZO8UZc5yUVp8-vRfw99SgUcGBL1FOPQQ=w400-h280-p-e365" alt="Club, Anderlecht of Barcelona: veel zal afhangen van Koeman, wending op zondagavond van belang?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8AyXW2XPjTwxbm30xss6FhId7bT1K_NxgpgVM_e-wwbr79w_1g-DXGP3JRmRI-JCQIUZO8UZc5yUVp8-vRfw99SgUcGBL1FOPQQ=w400-h280-p-e365" alt="Club, Anderlecht of Barcelona: veel zal afhangen van Koeman, wending op zondagavond van belang?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-08-09/club-anderlecht-of-barcelona-veel-zal-afhangen-van-koeman-wending-op-zondagavond-van-belang">Club, Anderlecht of Barcelona: veel zal afhangen van Koeman, wending op zondagavond van belang?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/club-anderlecht-of-barcelona-veel-zal-afhangen-van-koeman-wending-op-zondagavond-van-belang#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/inter-ziet-naast-romelu-lukaku-nog-een-andere-speler-vertrekken-naar-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BKXtp46IfPPT2rgOxf5MmpvaNejDsly31O2c9eFqlKg6HHEt339a2WmQTCi8_PuHcn4LUMvNwcZxnz3nLDZCJDLAUe9yGdg-pYk=w400-h280-p-e365" alt="Inter ziet naast Romelu Lukaku nog een andere speler vertrekken naar Premier League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BKXtp46IfPPT2rgOxf5MmpvaNejDsly31O2c9eFqlKg6HHEt339a2WmQTCi8_PuHcn4LUMvNwcZxnz3nLDZCJDLAUe9yGdg-pYk=w400-h280-p-e365" alt="Inter ziet naast Romelu Lukaku nog een andere speler vertrekken naar Premier League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-08-08/inter-ziet-naast-romelu-lukaku-nog-een-andere-speler-vertrekken-naar-premier-league">Inter ziet naast Romelu Lukaku nog een andere speler vertrekken naar Premier League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/inter-ziet-naast-romelu-lukaku-nog-een-andere-speler-vertrekken-naar-premier-league#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-09/arctic-race-of-norway-kiest-voor-landgenoot-als-viking-van-de-dag-na-de-slotetappe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RpoC_7EkeziRHTzv9OO7XhRxEW3_xsbCzkK2zHjXMyHD4sPCoVCf2V52CWWJzOPwAkJa3vuRi9hq8Okbyy7fBQ=w400-h280-p-e365" alt="Arctic Race of Norway kiest voor landgenoot als &quot;viking van de dag&quot; na de slotetappe " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RpoC_7EkeziRHTzv9OO7XhRxEW3_xsbCzkK2zHjXMyHD4sPCoVCf2V52CWWJzOPwAkJa3vuRi9hq8Okbyy7fBQ=w400-h280-p-e365" alt="Arctic Race of Norway kiest voor landgenoot als &quot;viking van de dag&quot; na de slotetappe " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-08-09/arctic-race-of-norway-kiest-voor-landgenoot-als-viking-van-de-dag-na-de-slotetappe">Arctic Race of Norway kiest voor landgenoot als "viking van de dag" na de slotetappe </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-09/arctic-race-of-norway-kiest-voor-landgenoot-als-viking-van-de-dag-na-de-slotetappe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-08/-ben-hermans-wint-arctic-race-of-norway-duitser-pakt-laatste-etappe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0lPBadyWdyBPcom4ObcqZzSQtk18tguV4r5Ar74kJXP_uzlbA2X9olWxiaqGojvyWv2PN5YbCwMT8OWzaKYy4CEnj5DAfA6mHCuA1w=w400-h280-p-e365" alt="🎥 Ben Hermans wint Arctic Race of Norway, Duitser pakt laatste etappe" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0lPBadyWdyBPcom4ObcqZzSQtk18tguV4r5Ar74kJXP_uzlbA2X9olWxiaqGojvyWv2PN5YbCwMT8OWzaKYy4CEnj5DAfA6mHCuA1w=w400-h280-p-e365" alt="🎥 Ben Hermans wint Arctic Race of Norway, Duitser pakt laatste etappe" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-08-08/-ben-hermans-wint-arctic-race-of-norway-duitser-pakt-laatste-etappe">🎥 Ben Hermans wint Arctic Race of Norway, Duitser pakt laatste etappe</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-08/-ben-hermans-wint-arctic-race-of-norway-duitser-pakt-laatste-etappe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/jordi-condom-ziet-goede-en-minder-goede-dingen-na-nederlaag-bij-anderlecht-soms-naef-een-ploeg-met-hun-kwaliteiten-straft-zoiets-af">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7KaupYoPve0GWUBunFuPa03PHrpmV5dpz1ht5803eUV1cyenkOb4s1hfTvBeUohqMg9oFKWsL70TU6x3lT_6EO8S9icaIP5iiOvs=w400-h280-p-e365" alt="Jordi Condom ziet goede en minder goede dingen na nederlaag bij Anderlecht: &quot;Soms naïef, een ploeg met hun kwaliteiten straft zoiets af&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7KaupYoPve0GWUBunFuPa03PHrpmV5dpz1ht5803eUV1cyenkOb4s1hfTvBeUohqMg9oFKWsL70TU6x3lT_6EO8S9icaIP5iiOvs=w400-h280-p-e365" alt="Jordi Condom ziet goede en minder goede dingen na nederlaag bij Anderlecht: &quot;Soms naïef, een ploeg met hun kwaliteiten straft zoiets af&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-08-08/jordi-condom-ziet-goede-en-minder-goede-dingen-na-nederlaag-bij-anderlecht-soms-naef-een-ploeg-met-hun-kwaliteiten-straft-zoiets-af">Jordi Condom ziet goede en minder goede dingen na nederlaag bij Anderlecht: "Soms naïef, een ploeg met hun kwaliteiten straft zoiets af"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/roeselare"><img src="https://static.sportid.be/images/soccer/teams/roeselare2.png" alt="Roeselare" title="Roeselare" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/jordi-condom-ziet-goede-en-minder-goede-dingen-na-nederlaag-bij-anderlecht-soms-naef-een-ploeg-met-hun-kwaliteiten-straft-zoiets-af#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/trainers-na-onvergetelijke-standard---antwerp-te-veel-fouten-gemaakt-vs-ongelooflijke-prestatie-van-mijn-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wcflpZNXVWzeS2zDj9FFJHYHUC04cRIJbZi6dbOYxBka9peMBvXN8AeIV3YR-F7a-UrODZkiqlRskFR09mAxX0GK8Y1KfHzEM_L2=w400-h280-p-e365" alt="Trainers na onvergetelijke Standard - Antwerp: &quot;Te veel fouten gemaakt&quot; vs &quot;Ongelooflijke prestatie van mijn spelers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wcflpZNXVWzeS2zDj9FFJHYHUC04cRIJbZi6dbOYxBka9peMBvXN8AeIV3YR-F7a-UrODZkiqlRskFR09mAxX0GK8Y1KfHzEM_L2=w400-h280-p-e365" alt="Trainers na onvergetelijke Standard - Antwerp: &quot;Te veel fouten gemaakt&quot; vs &quot;Ongelooflijke prestatie van mijn spelers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-08-08/trainers-na-onvergetelijke-standard---antwerp-te-veel-fouten-gemaakt-vs-ongelooflijke-prestatie-van-mijn-spelers">Trainers na onvergetelijke Standard - Antwerp: "Te veel fouten gemaakt" vs "Ongelooflijke prestatie van mijn spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/trainers-na-onvergetelijke-standard---antwerp-te-veel-fouten-gemaakt-vs-ongelooflijke-prestatie-van-mijn-spelers#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/zes-keer-juichen-drie-keer-scoren-eerste-driepunter-kompany-is-binnen-na-winst-tegen-tien-moegestreden-luikenaars">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DY13nh4E_aixwX2mwaSD3RIJTEAtBLelVJKw3TElHZYVBRctTJX2-omjdloFUk3lcmHjTJVUvgyv_mK16bVfJE3j2pCJzctJZ3jBRQ=w400-h280-p-e365" alt="Zes keer juichen, drie keer scoren: eerste driepunter Kompany is binnen na winst tegen tien moegestreden Luikenaars" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DY13nh4E_aixwX2mwaSD3RIJTEAtBLelVJKw3TElHZYVBRctTJX2-omjdloFUk3lcmHjTJVUvgyv_mK16bVfJE3j2pCJzctJZ3jBRQ=w400-h280-p-e365" alt="Zes keer juichen, drie keer scoren: eerste driepunter Kompany is binnen na winst tegen tien moegestreden Luikenaars" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-08-08/zes-keer-juichen-drie-keer-scoren-eerste-driepunter-kompany-is-binnen-na-winst-tegen-tien-moegestreden-luikenaars">Zes keer juichen, drie keer scoren: eerste driepunter Kompany is binnen na winst tegen tien moegestreden Luikenaars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/zes-keer-juichen-drie-keer-scoren-eerste-driepunter-kompany-is-binnen-na-winst-tegen-tien-moegestreden-luikenaars#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/michael-frey-schenkt-met-zijn-vijf-goals-op-sclessin-antwerp-de-eerste-punten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SCpLUiq8LnK-F9By3dmfTmiacKBcpgN_BaAAiYDTyxXtCX19Y6pkt3W5rbENwNgWD92Vi6pCwWnqgzI4oqB5jbp8JUhW3cE8xEzE0A=w400-h280-p-e365" alt="Zo werk je pas de nul weg, Antwerp: de grote Michael Frey-show bestaat uit een vijfklapper!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SCpLUiq8LnK-F9By3dmfTmiacKBcpgN_BaAAiYDTyxXtCX19Y6pkt3W5rbENwNgWD92Vi6pCwWnqgzI4oqB5jbp8JUhW3cE8xEzE0A=w400-h280-p-e365" alt="Zo werk je pas de nul weg, Antwerp: de grote Michael Frey-show bestaat uit een vijfklapper!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-08-08/michael-frey-schenkt-met-zijn-vijf-goals-op-sclessin-antwerp-de-eerste-punten">Zo werk je pas de nul weg, Antwerp: de grote Michael Frey-show bestaat uit een vijfklapper!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/michael-frey-schenkt-met-zijn-vijf-goals-op-sclessin-antwerp-de-eerste-punten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-08-09/speler-die-als-eerste-werd-gekozen-in-de-nba-draft-heeft-vannacht-zijn-debuut-gemaakt-in-de-summer-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e365" alt="Speler die als eerste werd gekozen in de NBA Draft, heeft vannacht zijn debuut gemaakt in de Summer League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e365" alt="Speler die als eerste werd gekozen in de NBA Draft, heeft vannacht zijn debuut gemaakt in de Summer League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.basketbalkrant.be/nieuws/2021-08-09/speler-die-als-eerste-werd-gekozen-in-de-nba-draft-heeft-vannacht-zijn-debuut-gemaakt-in-de-summer-league">Speler die als eerste werd gekozen in de NBA Draft, heeft vannacht zijn debuut gemaakt in de Summer League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-08-09/speler-die-als-eerste-werd-gekozen-in-de-nba-draft-heeft-vannacht-zijn-debuut-gemaakt-in-de-summer-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-09/mark-cavendish-kijkt-uit-naar-de-start-van-de-ronde-van-denemarken-zo-veel-mooie-herinneringen-en-overwinningen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JXlqtJoRLKgIuZ0Z3Eyk3-8zLkqk9Vkld48f3jEpxSWq7rdcZvEotU2mJhHQDzmQJfktno0KLk-2Ohsrd5fZqBfe_nbQXXC4WUaI=w400-h280-p-e365" alt="Mark Cavendish kijkt uit naar de start van de Ronde van Denemarken: &quot;Zo veel mooie herinneringen en overwinningen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JXlqtJoRLKgIuZ0Z3Eyk3-8zLkqk9Vkld48f3jEpxSWq7rdcZvEotU2mJhHQDzmQJfktno0KLk-2Ohsrd5fZqBfe_nbQXXC4WUaI=w400-h280-p-e365" alt="Mark Cavendish kijkt uit naar de start van de Ronde van Denemarken: &quot;Zo veel mooie herinneringen en overwinningen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-08-09/mark-cavendish-kijkt-uit-naar-de-start-van-de-ronde-van-denemarken-zo-veel-mooie-herinneringen-en-overwinningen">Mark Cavendish kijkt uit naar de start van de Ronde van Denemarken: "Zo veel mooie herinneringen en overwinningen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-09/mark-cavendish-kijkt-uit-naar-de-start-van-de-ronde-van-denemarken-zo-veel-mooie-herinneringen-en-overwinningen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/hoogdringend-gent-heeft-versterking-nodig-op-deze-positie-komt-smaakmaker-jpl-opnieuw-in-beeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqd4GR83hhHsv-a_smxbTAdsZ77jN8kPxfPtli_WELhjdC5dvjDsHA_vJvklCWWnQ65WsB8UMRQ89cF9mWt3sS9Y-Kzs5HrklUKn=w400-h280-p-e365" alt="Hoogdringend: Gent heeft versterking nodig op deze positie, komt smaakmaker JPL opnieuw in beeld?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqd4GR83hhHsv-a_smxbTAdsZ77jN8kPxfPtli_WELhjdC5dvjDsHA_vJvklCWWnQ65WsB8UMRQ89cF9mWt3sS9Y-Kzs5HrklUKn=w400-h280-p-e365" alt="Hoogdringend: Gent heeft versterking nodig op deze positie, komt smaakmaker JPL opnieuw in beeld?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-08-09/hoogdringend-gent-heeft-versterking-nodig-op-deze-positie-komt-smaakmaker-jpl-opnieuw-in-beeld">Hoogdringend: Gent heeft versterking nodig op deze positie, komt smaakmaker JPL opnieuw in beeld?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/hoogdringend-gent-heeft-versterking-nodig-op-deze-positie-komt-smaakmaker-jpl-opnieuw-in-beeld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/vedran-runje-nu-aan-de-slag-bij-porto-weet-hoe-je-didier-lamkel-ze-moet-aanpakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1LpK4-ptXnUxfTxPXVTTbyO2mIWXFRpKt88HZTi2ummmISYBGRoSUE3jYaYXgCzoZv_6eOEC9gqVJWFnqSFz87Pa57x_p4weXME=w400-h280-p-e365" alt="Voormalig keepertrainer van Antwerp weet hoe je Didier Lamkel Zé moet aanpakken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1LpK4-ptXnUxfTxPXVTTbyO2mIWXFRpKt88HZTi2ummmISYBGRoSUE3jYaYXgCzoZv_6eOEC9gqVJWFnqSFz87Pa57x_p4weXME=w400-h280-p-e365" alt="Voormalig keepertrainer van Antwerp weet hoe je Didier Lamkel Zé moet aanpakken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-08-08/vedran-runje-nu-aan-de-slag-bij-porto-weet-hoe-je-didier-lamkel-ze-moet-aanpakken">Voormalig keepertrainer van Antwerp weet hoe je Didier Lamkel Zé moet aanpakken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/fc-porto"><img src="https://static.sportid.be/images/soccer/teams/FC-Porto-icon.png" alt="FC Porto" title="FC Porto" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/vedran-runje-nu-aan-de-slag-bij-porto-weet-hoe-je-didier-lamkel-ze-moet-aanpakken#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/joshua-zirkzee-maakte-goed-basisdebuut-bij-anderlecht-maar-viel-ook-geblesseerd-uit---kompany-geeft-meer-duiding">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fxqTLMfbUOjZl7jjYopt_BtBzTNH8M25hkPeoCKDqA9Fq01G2HsXHBuCxTeyoExFsth7UXn07YMRFvYM8yBDc7bHVlSiM5lbE3KW=w400-h280-p-e365" alt="Joshua Zirkzee maakte goed basisdebuut bij Anderlecht, maar viel ook geblesseerd uit - Kompany geeft meer duiding" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fxqTLMfbUOjZl7jjYopt_BtBzTNH8M25hkPeoCKDqA9Fq01G2HsXHBuCxTeyoExFsth7UXn07YMRFvYM8yBDc7bHVlSiM5lbE3KW=w400-h280-p-e365" alt="Joshua Zirkzee maakte goed basisdebuut bij Anderlecht, maar viel ook geblesseerd uit - Kompany geeft meer duiding" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-08-08/joshua-zirkzee-maakte-goed-basisdebuut-bij-anderlecht-maar-viel-ook-geblesseerd-uit---kompany-geeft-meer-duiding">Joshua Zirkzee maakte goed basisdebuut bij Anderlecht, maar viel ook geblesseerd uit - Kompany geeft meer duiding</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/joshua-zirkzee-maakte-goed-basisdebuut-bij-anderlecht-maar-viel-ook-geblesseerd-uit---kompany-geeft-meer-duiding#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/erg-verrassende-wending-in-transfer-van-65-miljoen-van-jpl-revelatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="&#039;Erg verrassende wending in transfer van 6,5 miljoen van JPL-revelatie&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="&#039;Erg verrassende wending in transfer van 6,5 miljoen van JPL-revelatie&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-08-09/erg-verrassende-wending-in-transfer-van-65-miljoen-van-jpl-revelatie">'Erg verrassende wending in transfer van 6,5 miljoen van JPL-revelatie'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/erg-verrassende-wending-in-transfer-van-65-miljoen-van-jpl-revelatie#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-09/renner-van-intermarche-wanty-gobert-maakt-indruk-maar-komt-net-tekort-voor-eindoverwinning-in-arctic-race-of-norway-de-overwinning-is-twee-keer-door-mijn-vingers-geglipt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oKqBJjCyLlktHnaeg5g_nNSNwHQq9hT3CokE6bMbffc0gxGQTnUL7o7x9WGBRXNA3BIEYfnbo7DYcG9jLf2QyA=w400-h280-p-e365" alt="Renner van Intermarché-Wanty-Gobert maakt indruk, maar komt net tekort voor eindoverwinning in Arctic Race of Norway: &quot;De overwinning is twee keer door mijn vingers geglipt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oKqBJjCyLlktHnaeg5g_nNSNwHQq9hT3CokE6bMbffc0gxGQTnUL7o7x9WGBRXNA3BIEYfnbo7DYcG9jLf2QyA=w400-h280-p-e365" alt="Renner van Intermarché-Wanty-Gobert maakt indruk, maar komt net tekort voor eindoverwinning in Arctic Race of Norway: &quot;De overwinning is twee keer door mijn vingers geglipt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2021-08-09/renner-van-intermarche-wanty-gobert-maakt-indruk-maar-komt-net-tekort-voor-eindoverwinning-in-arctic-race-of-norway-de-overwinning-is-twee-keer-door-mijn-vingers-geglipt">Renner van Intermarché-Wanty-Gobert maakt indruk, maar komt net tekort voor eindoverwinning in Arctic Race of Norway: "De overwinning is twee keer door mijn vingers geglipt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-09/renner-van-intermarche-wanty-gobert-maakt-indruk-maar-komt-net-tekort-voor-eindoverwinning-in-arctic-race-of-norway-de-overwinning-is-twee-keer-door-mijn-vingers-geglipt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/marvin-ogunjimi-tekent-voor-twee-seizoen-bij-bergen-in-de-derde-amateurklasse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vtpcS4tetdYTzZ1IiQ2-JOjO6brr5EOMQgEz1z3fJBEuWCgGYmR-l7_QLXk2Y14P8kA_Np9wxsmxAdpLMhU4Nw=w400-h280-p-e365" alt="Marvin Ogunjimi begint een nieuw avontuur bij zijn 19de club in zijn carrière" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vtpcS4tetdYTzZ1IiQ2-JOjO6brr5EOMQgEz1z3fJBEuWCgGYmR-l7_QLXk2Y14P8kA_Np9wxsmxAdpLMhU4Nw=w400-h280-p-e365" alt="Marvin Ogunjimi begint een nieuw avontuur bij zijn 19de club in zijn carrière" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-08-08/marvin-ogunjimi-tekent-voor-twee-seizoen-bij-bergen-in-de-derde-amateurklasse">Marvin Ogunjimi begint een nieuw avontuur bij zijn 19de club in zijn carrière</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/bergen"><img src="https://static.sportid.be/images/soccer/teams/bergen.png" alt="Bergen" title="Bergen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/marvin-ogunjimi-tekent-voor-twee-seizoen-bij-bergen-in-de-derde-amateurklasse#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/adem-zorgane-maakte-voor-sporting-charleroi-zijn-debuut-en-scoorde-tegen-oh-leuven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KazA-lHVYNnOd85kgQDr5Ep0xkOgpIG3V62rSnGH0EbI1pkDf1w7Nq-2OV_F2f64zAHU5yytQu4ySv2DyhZZu_x_Rv1FRUf2ejEM5A=w400-h280-p-e365" alt="Debutant en doelpuntenmaker bij Sporting Charleroi voelt dat hij nog beter kan " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KazA-lHVYNnOd85kgQDr5Ep0xkOgpIG3V62rSnGH0EbI1pkDf1w7Nq-2OV_F2f64zAHU5yytQu4ySv2DyhZZu_x_Rv1FRUf2ejEM5A=w400-h280-p-e365" alt="Debutant en doelpuntenmaker bij Sporting Charleroi voelt dat hij nog beter kan " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-08-09/adem-zorgane-maakte-voor-sporting-charleroi-zijn-debuut-en-scoorde-tegen-oh-leuven">Debutant en doelpuntenmaker bij Sporting Charleroi voelt dat hij nog beter kan </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/adem-zorgane-maakte-voor-sporting-charleroi-zijn-debuut-en-scoorde-tegen-oh-leuven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-09/ben-hermans-pakt-eindzege-in-arctic-race-of-norway-ik-mag-blij-zijn-dat-hij-maar-twee-seconden-terugpakt-in-plaats-van-vier-seconden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CybS3LyP1ZRxugWPkgCjMHS1DNb1hjB1ubQJdx_p_lRzK9OXcYoU8agB0ku4wVFLJ2Pexp5c0Gw-L5dxJQL8-C7bKLPrtzMFJpPm=w400-h280-p-e365" alt="Ben Hermans pakt eindzege in Arctic Race of Norway: &quot;Ik mag blij zijn dat hij maar twee seconden terugpakt in plaats van vier seconden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CybS3LyP1ZRxugWPkgCjMHS1DNb1hjB1ubQJdx_p_lRzK9OXcYoU8agB0ku4wVFLJ2Pexp5c0Gw-L5dxJQL8-C7bKLPrtzMFJpPm=w400-h280-p-e365" alt="Ben Hermans pakt eindzege in Arctic Race of Norway: &quot;Ik mag blij zijn dat hij maar twee seconden terugpakt in plaats van vier seconden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-08-09/ben-hermans-pakt-eindzege-in-arctic-race-of-norway-ik-mag-blij-zijn-dat-hij-maar-twee-seconden-terugpakt-in-plaats-van-vier-seconden">Ben Hermans pakt eindzege in Arctic Race of Norway: "Ik mag blij zijn dat hij maar twee seconden terugpakt in plaats van vier seconden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-09/ben-hermans-pakt-eindzege-in-arctic-race-of-norway-ik-mag-blij-zijn-dat-hij-maar-twee-seconden-terugpakt-in-plaats-van-vier-seconden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-08-09/belgian-cats-eisen-ontslag-van-eddy-demarezde-uitspraken-van-hem-zijn-onaanvaardbaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Belgian Cats eisen ontslag van Eddy Demarez:&quot;De uitspraken van hem zijn onaanvaardbaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Belgian Cats eisen ontslag van Eddy Demarez:&quot;De uitspraken van hem zijn onaanvaardbaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.basketbalkrant.be/nieuws/2021-08-09/belgian-cats-eisen-ontslag-van-eddy-demarezde-uitspraken-van-hem-zijn-onaanvaardbaar">Belgian Cats eisen ontslag van Eddy Demarez:"De uitspraken van hem zijn onaanvaardbaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-08-09/belgian-cats-eisen-ontslag-van-eddy-demarezde-uitspraken-van-hem-zijn-onaanvaardbaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/uiteraard-was-de-man-die-het-spektakel-verzorgde-in-staant-man-van-de-match-hij-verdient-die-doelpunten-echt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vkYapH8GcZAYZn56toP9AiPUdmzHGbL-pbYJGxFUN5A_OZFpJ36JkC58klUVkO4IXUoWmjxPzZG74zIJRjkuACm_WB_3RYdFGgYG=w400-h280-p-e365" alt="Uiteraard was de man die het spektakel verzorgde in #STAANT man van de match: &quot;Hij verdient die doelpunten echt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vkYapH8GcZAYZn56toP9AiPUdmzHGbL-pbYJGxFUN5A_OZFpJ36JkC58klUVkO4IXUoWmjxPzZG74zIJRjkuACm_WB_3RYdFGgYG=w400-h280-p-e365" alt="Uiteraard was de man die het spektakel verzorgde in #STAANT man van de match: &quot;Hij verdient die doelpunten echt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-08-09/uiteraard-was-de-man-die-het-spektakel-verzorgde-in-staant-man-van-de-match-hij-verdient-die-doelpunten-echt">Uiteraard was de man die het spektakel verzorgde in #STAANT man van de match: "Hij verdient die doelpunten echt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/uiteraard-was-de-man-die-het-spektakel-verzorgde-in-staant-man-van-de-match-hij-verdient-die-doelpunten-echt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/zware-blessure-voor-indy-boonen-middenvelder-wordt-met-brancard-van-het-veld-gedragen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w-TIYnsH9GOIOwjlNip1irb3mMk9wbIq1Xxfj23QI58ow1R-I3xSquX8f1tLJwDcQhpA4AlgIYmtqsqF1HKMjempWlJlcH5Gwo4=w400-h280-p-e365" alt="Zware blessure voor Indy Boonen? Middenvelder wordt met brancard van het veld gedragen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w-TIYnsH9GOIOwjlNip1irb3mMk9wbIq1Xxfj23QI58ow1R-I3xSquX8f1tLJwDcQhpA4AlgIYmtqsqF1HKMjempWlJlcH5Gwo4=w400-h280-p-e365" alt="Zware blessure voor Indy Boonen? Middenvelder wordt met brancard van het veld gedragen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-08-09/zware-blessure-voor-indy-boonen-middenvelder-wordt-met-brancard-van-het-veld-gedragen">Zware blessure voor Indy Boonen? Middenvelder wordt met brancard van het veld gedragen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/zware-blessure-voor-indy-boonen-middenvelder-wordt-met-brancard-van-het-veld-gedragen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 08/08: Taravel - Matondo - Okereke - Dost - Samatta - Lamkel Ze - Villa Cano" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 08/08: Taravel - Matondo - Okereke - Dost - Samatta - Lamkel Ze - Villa Cano" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-08-08/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 08/08: Taravel - Matondo - Okereke - Dost - Samatta - Lamkel Ze - Villa Cano</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-09/aanwinst-uit-la-liga-drukte-al-enorm-zijn-stempel-op-resultaten-van-cercle-hij-heeft-zeker-een-neus-voor-doelpunten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xNlG5H91U0k03GWY7H1GA7GzahkPrH-eXy9JyGh9AhsuwzHKdnMhZRtGoUucvwoP8rKJRNa0sKUFzu5g7bz7xB9pOJhnuM0GVu-5UA=w400-h280-p-e365" alt="Aanwinst uit La Liga drukte al enorm zijn stempel op resultaten van Cercle: &quot;Hij heeft zeker een neus voor doelpunten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xNlG5H91U0k03GWY7H1GA7GzahkPrH-eXy9JyGh9AhsuwzHKdnMhZRtGoUucvwoP8rKJRNa0sKUFzu5g7bz7xB9pOJhnuM0GVu-5UA=w400-h280-p-e365" alt="Aanwinst uit La Liga drukte al enorm zijn stempel op resultaten van Cercle: &quot;Hij heeft zeker een neus voor doelpunten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-08-09/aanwinst-uit-la-liga-drukte-al-enorm-zijn-stempel-op-resultaten-van-cercle-hij-heeft-zeker-een-neus-voor-doelpunten">Aanwinst uit La Liga drukte al enorm zijn stempel op resultaten van Cercle: "Hij heeft zeker een neus voor doelpunten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-09/aanwinst-uit-la-liga-drukte-al-enorm-zijn-stempel-op-resultaten-van-cercle-hij-heeft-zeker-een-neus-voor-doelpunten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/jeremy-taravel-kan-naar-het-griekse-apollon-smyrnis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DHOEWjqTG3aakCvbBRhEtX1PJiY6PDhYF5DsJqEcPXdhtefCyb3XRa9y7zcAVuF0qtBzg3H319AZi-Ct6uWX9PDoB31VKT4mUrmT=w400-h280-p-e365" alt="Jérémy Taravel klaar voor een nieuw avontuur in Griekenland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DHOEWjqTG3aakCvbBRhEtX1PJiY6PDhYF5DsJqEcPXdhtefCyb3XRa9y7zcAVuF0qtBzg3H319AZi-Ct6uWX9PDoB31VKT4mUrmT=w400-h280-p-e365" alt="Jérémy Taravel klaar voor een nieuw avontuur in Griekenland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-08-08/jeremy-taravel-kan-naar-het-griekse-apollon-smyrnis">Jérémy Taravel klaar voor een nieuw avontuur in Griekenland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/jeremy-taravel-kan-naar-het-griekse-apollon-smyrnis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/rabbi-matondo-ex-manchester-city-kan-de-overstap-maken-van-schalke-04-naar-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P9rixBeTM6GALEvyREzNKZFvNgvu8-04sat6vMkh9-eS3gRfGZngwQvvMScFOesCgH67KP9fmj_2NlLYDHya93UO1hKj2L5_utE=w400-h280-p-e365" alt="Cercle Brugge jaagt achter voormalig goudhaantje van Manchester City" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P9rixBeTM6GALEvyREzNKZFvNgvu8-04sat6vMkh9-eS3gRfGZngwQvvMScFOesCgH67KP9fmj_2NlLYDHya93UO1hKj2L5_utE=w400-h280-p-e365" alt="Cercle Brugge jaagt achter voormalig goudhaantje van Manchester City" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-08-08/rabbi-matondo-ex-manchester-city-kan-de-overstap-maken-van-schalke-04-naar-cercle-brugge">Cercle Brugge jaagt achter voormalig goudhaantje van Manchester City</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/rabbi-matondo-ex-manchester-city-kan-de-overstap-maken-van-schalke-04-naar-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/het-koningskoppel-refaelov-mbokani-zou-dit-seizoen-weleens-fischer-frey-kunnen-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YUQj8zkOx-ivWm7uXOiAqlrzr0zbmDxbk5rS5NoY7BAsoTc7ed54cDYFuSTBGm0KkPdZ6xuJE5Xf31aZYvZad0INKDOaaYM1rqbB=w400-h280-p-e365" alt="Patrick Goots ziet al een nieuw koningskoppel verschijnen bij Antwerp" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YUQj8zkOx-ivWm7uXOiAqlrzr0zbmDxbk5rS5NoY7BAsoTc7ed54cDYFuSTBGm0KkPdZ6xuJE5Xf31aZYvZad0INKDOaaYM1rqbB=w400-h280-p-e365" alt="Patrick Goots ziet al een nieuw koningskoppel verschijnen bij Antwerp" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-08-08/het-koningskoppel-refaelov-mbokani-zou-dit-seizoen-weleens-fischer-frey-kunnen-worden">Patrick Goots ziet al een nieuw koningskoppel verschijnen bij Antwerp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/het-koningskoppel-refaelov-mbokani-zou-dit-seizoen-weleens-fischer-frey-kunnen-worden#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/zeer-intense-wedstrijd-in-jupiler-pro-league-het-leek-op-flipperkast-daar-ga-ik-moeten-over-spreken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ldyud0gj0t4Ivl5o1QYsPzqwpph3ap8n6LpfWvK6hytLt5zB1rZ05zVPiSOaVWbpP8vvJ9ShVTYkHgCqXkKY_B0hKgCObCjM236W=w400-h280-p-e365" alt="Zéér intense wedstrijd in Jupiler Pro League: &quot;Het leek op flipperkast, daar ga ik moeten over spreken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ldyud0gj0t4Ivl5o1QYsPzqwpph3ap8n6LpfWvK6hytLt5zB1rZ05zVPiSOaVWbpP8vvJ9ShVTYkHgCqXkKY_B0hKgCObCjM236W=w400-h280-p-e365" alt="Zéér intense wedstrijd in Jupiler Pro League: &quot;Het leek op flipperkast, daar ga ik moeten over spreken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-08-08/zeer-intense-wedstrijd-in-jupiler-pro-league-het-leek-op-flipperkast-daar-ga-ik-moeten-over-spreken">Zéér intense wedstrijd in Jupiler Pro League: "Het leek op flipperkast, daar ga ik moeten over spreken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/zeer-intense-wedstrijd-in-jupiler-pro-league-het-leek-op-flipperkast-daar-ga-ik-moeten-over-spreken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/david-okereke-lijkt-club-brugge-te-verlaten-voor-het-italiaanse-venezia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FGIYqbKsQHs-IQccplQanOes2H4if0qkj2x8L-4Lq5JQgZexq2i627YvG1nU2qVRsQ3PDwguSNnBSerWB8bL0MSE=w400-h280-p-e365" alt="Recordaankoop van Club Brugge lijkt terug te keren naar Italië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FGIYqbKsQHs-IQccplQanOes2H4if0qkj2x8L-4Lq5JQgZexq2i627YvG1nU2qVRsQ3PDwguSNnBSerWB8bL0MSE=w400-h280-p-e365" alt="Recordaankoop van Club Brugge lijkt terug te keren naar Italië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-08-08/david-okereke-lijkt-club-brugge-te-verlaten-voor-het-italiaanse-venezia">Recordaankoop van Club Brugge lijkt terug te keren naar Italië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/david-okereke-lijkt-club-brugge-te-verlaten-voor-het-italiaanse-venezia#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/inspiratieloos-kaa-gent-verliest-op-het-veld-van-kv-oostende-en-blijft-achter-met-1-op-9">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R58utOmFsjHSP-fWJsuXaka0WEnemvcrwrxoB3b0R6h5qv7ZbPzvv8wwsSzc28v068t6SFJPy9uNqDiau_q3QL-9ftquJtm32Cb9=w400-h280-p-e365" alt="Inspiratieloos KAA Gent verliest op het veld van KV Oostende en blijft achter met 1 op 9" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R58utOmFsjHSP-fWJsuXaka0WEnemvcrwrxoB3b0R6h5qv7ZbPzvv8wwsSzc28v068t6SFJPy9uNqDiau_q3QL-9ftquJtm32Cb9=w400-h280-p-e365" alt="Inspiratieloos KAA Gent verliest op het veld van KV Oostende en blijft achter met 1 op 9" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-08-08/inspiratieloos-kaa-gent-verliest-op-het-veld-van-kv-oostende-en-blijft-achter-met-1-op-9">Inspiratieloos KAA Gent verliest op het veld van KV Oostende en blijft achter met 1 op 9</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/inspiratieloos-kaa-gent-verliest-op-het-veld-van-kv-oostende-en-blijft-achter-met-1-op-9#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-08/zeven-medailles-maken-van-tokio-2020-nipt-beste-naoorlogse-olympische-spelen-voor-team-belgium">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Fakpn0RjsrlI7X5ql_cLQlnDwOqLeUIUxrjvsB_MOX20yqZ9WTVeY8nxYRjSiaCUPqpo-LO_hoosESR87X8Z4ET-79j1hiiz6QIP=w400-h280-p-e365" alt="Zeven medailles maken van &#039;Tokio 2020&#039; nipt beste naoorlogse Olympische Spelen voor Team Belgium" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Fakpn0RjsrlI7X5ql_cLQlnDwOqLeUIUxrjvsB_MOX20yqZ9WTVeY8nxYRjSiaCUPqpo-LO_hoosESR87X8Z4ET-79j1hiiz6QIP=w400-h280-p-e365" alt="Zeven medailles maken van &#039;Tokio 2020&#039; nipt beste naoorlogse Olympische Spelen voor Team Belgium" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-08-08/zeven-medailles-maken-van-tokio-2020-nipt-beste-naoorlogse-olympische-spelen-voor-team-belgium">Zeven medailles maken van 'Tokio 2020' nipt beste naoorlogse Olympische Spelen voor Team Belgium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-08/zeven-medailles-maken-van-tokio-2020-nipt-beste-naoorlogse-olympische-spelen-voor-team-belgium#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/oh-leuven-en-sporting-charleroi-delen-de-punten-in-een-wedstrijd-met-hoge-intensiteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qkzEqXLv9irNjDhHtxWqGB5BEZJwrKkxf45FoCSEo9m00u3mT7wFKQ1X-eUCEpJttKOC7EtB37IJF-H7kQoI5ZKP4tNmZmmr8taxww=w400-h280-p-e365" alt="OH Leuven en Sporting Charleroi delen de punten in een wedstrijd met hoge intensiteit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qkzEqXLv9irNjDhHtxWqGB5BEZJwrKkxf45FoCSEo9m00u3mT7wFKQ1X-eUCEpJttKOC7EtB37IJF-H7kQoI5ZKP4tNmZmmr8taxww=w400-h280-p-e365" alt="OH Leuven en Sporting Charleroi delen de punten in een wedstrijd met hoge intensiteit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-08-08/oh-leuven-en-sporting-charleroi-delen-de-punten-in-een-wedstrijd-met-hoge-intensiteit">OH Leuven en Sporting Charleroi delen de punten in een wedstrijd met hoge intensiteit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/oh-leuven-en-sporting-charleroi-delen-de-punten-in-een-wedstrijd-met-hoge-intensiteit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/viktor-fischer-komt-met-zalige-quote-nadat-michael-frey-vijf-keer-scoort">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2S6BtXug-8Xi35Vxnfl5lbRjHf8c99u8VSsWzOSnMV9KRwXV8uafuN6nh6cHL2oCZ80W3Ye5igEWL2dmaA_PUcLLhRlkERNDBV_E6A=w400-h280-p-e365" alt="🎥 Viktor Fischer komt met zalige quote nadat Michael Frey vijf keer scoort" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2S6BtXug-8Xi35Vxnfl5lbRjHf8c99u8VSsWzOSnMV9KRwXV8uafuN6nh6cHL2oCZ80W3Ye5igEWL2dmaA_PUcLLhRlkERNDBV_E6A=w400-h280-p-e365" alt="🎥 Viktor Fischer komt met zalige quote nadat Michael Frey vijf keer scoort" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-08-08/viktor-fischer-komt-met-zalige-quote-nadat-michael-frey-vijf-keer-scoort">🎥 Viktor Fischer komt met zalige quote nadat Michael Frey vijf keer scoort</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/viktor-fischer-komt-met-zalige-quote-nadat-michael-frey-vijf-keer-scoort#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/-yannick-carrasco-gaat-door-het-lint-in-een-oefenwedstrijd-tegen-feyenoord">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R9z1mJRj51oeV7MBczC1HMereKGIvDt3O_w9B1Bg1vcu0Bek35edOHc4BdByHcPNF143GvbsSIC2lhTc5-L5qKejsraPmsE97lk=w400-h280-p-e365" alt="🎥 Yannick Carrasco gaat door het lint in een oefenwedstrijd tegen Feyenoord" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R9z1mJRj51oeV7MBczC1HMereKGIvDt3O_w9B1Bg1vcu0Bek35edOHc4BdByHcPNF143GvbsSIC2lhTc5-L5qKejsraPmsE97lk=w400-h280-p-e365" alt="🎥 Yannick Carrasco gaat door het lint in een oefenwedstrijd tegen Feyenoord" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-08-08/-yannick-carrasco-gaat-door-het-lint-in-een-oefenwedstrijd-tegen-feyenoord">🎥 Yannick Carrasco gaat door het lint in een oefenwedstrijd tegen Feyenoord</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/-yannick-carrasco-gaat-door-het-lint-in-een-oefenwedstrijd-tegen-feyenoord#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-08/is-didier-lamkel-ze-nog-te-redden-door-de-mental-coach-van-royal-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Is Didier Lamkel Zé nog te redden door de mental coach van Royal Antwerp?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Is Didier Lamkel Zé nog te redden door de mental coach van Royal Antwerp?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-08-08/is-didier-lamkel-ze-nog-te-redden-door-de-mental-coach-van-royal-antwerp">Is Didier Lamkel Zé nog te redden door de mental coach van Royal Antwerp?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-08/is-didier-lamkel-ze-nog-te-redden-door-de-mental-coach-van-royal-antwerp#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-08-06/drama-voor-hockeyer-tom-boon-drie-wedstrijden-op-spelen-maar-niet-op-podium">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/dXI6LE64Jg1Iymsc29emRLXeck8cxReqIJf47YpF88ythNY2uK01wC9kEoj0Epjs-AF6RPu5mPFLCPE2hGGJbOY=w165-h125-p-e365" alt="Drama voor hockeyer Tom Boon: drie wedstrijden op Spelen, maar niet op podium" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-08-06/drama-voor-hockeyer-tom-boon-drie-wedstrijden-op-spelen-maar-niet-op-podium">Drama voor hockeyer Tom Boon: drie wedstrijden op Spelen, maar niet op podium</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-drie-belgen-in-finale-jumping-olympische-titel-voor-duplantis">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-drie-belgen-in-finale-jumping-olympische-titel-voor-duplantis">SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-08-05/overzicht-05-08-red-lions-spelen-finale-thiam-aan-de-leiding-en-vidts-vijfde-in-zevenkamp-de-ketele-rijdt-omnium">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ebqFEMN13FwrfHPj0xCSH3GotoQjwoOZYyYaBsfhOIVO2W5WcV5e4HoaWxq0T_9cY2Ep7bjUQdGfJDabn188yuYsji6s0DqgbQ6w=w165-h125-p-e365" alt="OVERZICHT 05/08: Red Lions spelen finale, Thiam aan de leiding en Vidts vijfde in zevenkamp, De Ketele rijdt omnium" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/ebqFEMN13FwrfHPj0xCSH3GotoQjwoOZYyYaBsfhOIVO2W5WcV5e4HoaWxq0T_9cY2Ep7bjUQdGfJDabn188yuYsji6s0DqgbQ6w=w165-h125-p-e365" alt="OVERZICHT 05/08: Red Lions spelen finale, Thiam aan de leiding en Vidts vijfde in zevenkamp, De Ketele rijdt omnium" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-08-05/overzicht-05-08-red-lions-spelen-finale-thiam-aan-de-leiding-en-vidts-vijfde-in-zevenkamp-de-ketele-rijdt-omnium">OVERZICHT 05/08: Red Lions spelen finale, Thiam aan de leiding en Vidts vijfde in zevenkamp, De Ketele rijdt omnium</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/boon-tom" class="btn btn-outline-dark my-1">Tom Boon</a>
		<a href="/belgie/hendrickx-alexander" class="btn btn-outline-dark my-1">Alexander Hendrickx</a>
		<a href="/belgie/de-sloover-arthur" class="btn btn-outline-dark my-1">Arthur De Sloover</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.hockeykrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Hockeykrant-642153172590254" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>															<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.hockeykrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/hockeykrant.png",
		"sameAs" : [
			"https://www.facebook.com/Hockeykrant-642153172590254"											]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.hockeykrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hockeykrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-08-08",
					"name": "08/08/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek",
					"name": "Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7009, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.hockeykrant.be/nieuws/2021-08-08/wat-heeft-arthur-de-sloover-nodig-nu-hij-terug-is-dringend-naar-de-apotheek"
		},
		"headline": "Wat heeft Arthur De Sloover nodig nu hij terug is? &quot;Dringend naar de apotheek&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-08-08T17:30:00+02:00",
	"dateModified": "2021-08-08T17:30:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Hockeykrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/hockeykrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Arthur De Sloover pakte met de Red Lions de gouden medaille op de Olympische Spelen in Tokio.",
	"articleBody": "&lt;p&gt;Na zijn terugkomst in Belgi&amp;euml; moest Arthur De Sloover op zoek naar een apotheek. En het was best dringend te noemen.&lt;/p&gt;&lt;p&gt;&amp;ldquo;Ik kreeg tijdens de finale een bal op mijn rechterwijsvinger. Resultaat: een stuk van mijn vinger weg. Een vriend van mij is verpleger. Hij zal het verband vervangen door een nieuw exemplaar, zodat de wonde niet infecteert&amp;rdquo;, zegt De Sloover aan HLN.&lt;/p&gt;&lt;p&gt;Nu is het even tijd voor ontspanning. &amp;ldquo;We trekken zondagnamiddag met ploegmaats van de Red Lions en vriendinnen naar het festival WECANDANCE in Zeebrugge. Volgende week bezoek ik familie. En trek ik naar vrienden in Antwerpen. Komende vrijdag vertrek ik dan op reis met mijn vriendin Emma Verstraete, richting Provence.&amp;rdquo;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":291,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>