<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch | Hockeykrant.be</title>
		
		<meta name="title" content="Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch | Hockeykrant.be" />
		<meta name="description" content="Laat de Olympische Spelen nu maar snel beginnen: de Red Lions zijn helemaal klaar om Nederland partij te geven in Tokio. Om de laatste puntjes op de i te zetten, oefenden de Lions nog tegen gastland Japan. Die wedstrijd eindigde op een klinkende overwinning." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.hockeykrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/hockeykrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/hockeykrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/hockeykrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/hockeykrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/hockeykrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#00469a">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/hockeykrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch">
				<meta property="og:title" content="Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch" />
		<meta property="og:description" content="Laat de Olympische Spelen nu maar snel beginnen: de Red Lions zijn helemaal klaar om Nederland partij te geven in Tokio. Om de laatste puntjes op de i te zetten, oefenden de Lions nog tegen gastland Japan. Die wedstrijd eindigde op een klinkende overwinning." />
		<meta property="og:url" content="https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" />
				<meta property="og:site_name" content="Hockeykrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-22" />
        <meta property="article:modified_time" content="2021-07-22" />
                <meta property="article:publisher" content="https://www.facebook.com/Hockeykrant-642153172590254" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:title" content="Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch">
        <meta name="twitter:description" content="Laat de Olympische Spelen nu maar snel beginnen: de Red Lions zijn helemaal klaar om Nederland partij te geven in Tokio. Om de laatste puntjes op de i te zetten, oefenden de Lions nog tegen gastland Japan. Die wedstrijd eindigde op een klinkende overwinning.">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-hockeykrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="dark-blue">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Hockeykrant-642153172590254" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/hockeykrant.png" alt="Hockeykrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Hockeynieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/spelers" title="Spelers / Speelsters">Spelers / Speelsters</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-22T06:46:00+02:00"><a href="/nieuws/2021-07-22">Vandaag</a> 06:46</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-07-22%2Fred-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Red%20Lions%20helemaal%20klaar%20voor%20olympische%20clash%20met%20Nederland%20na%20ruime%20zege%20in%20laatste%20oefenmatch&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-07-22%2Fred-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w300-h250-p-e365" alt="Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/iE-ge-_d-46NnbIJXLBAxKCgnUVCU7OLnKxpEjSdl3BhnBGBEZMwnvdL93DI0HRvGNQA_o2tEfk_gIfqXgscTyA=w750-h500-p-e365" alt="Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Laat de Olympische Spelen nu maar snel beginnen: de Red Lions zijn helemaal klaar om Nederland partij te geven in Tokio. Om de laatste puntjes op de i te zetten, oefenden de Lions nog tegen gastland Japan. Die wedstrijd eindigde op een klinkende overwinning.</p>
						            						<div id="article_text">
            				    <p>De Red Lions hadden ook al in Tokio in een vriendschappelijk treffen huidig olympisch kampioen Argentini&euml; geklopt met 1-0. Dan moest het tegen Japan nog een stukje vlotter gaan en dat was ook zo. Belgi&euml; legde een rustig meesterschap aan de dag.</p><h2>GEEN TEGENTREFFER</h2><p>Ook een pluspunt is dat de ploeg er defensief ook zeker staat. Opnieuw werd geen enkel tegendoelpunt toegestaan. De Kerpel brak tegen Japan de ban. De Sloover stelde de zege veilig door de score te verdubbelen. Hendrickx legde de eindstand vast op strafcorner.</p><p>Belangrijkste voor de Red Lions is wellicht om aanvaller Tom Boon zo snel mogelijk weer fit te krijgen. De hockeyploeg zal ook tijdens de openingsceremonie van de Spelen vertegenwoordigd worden, want F&eacute;lix Denayer mag samen met atlete Nafi Thiam de Belgische vlag dragen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-07-22%2Fred-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Red%20Lions%20helemaal%20klaar%20voor%20olympische%20clash%20met%20Nederland%20na%20ruime%20zege%20in%20laatste%20oefenmatch&url=https%3A%2F%2Fwww.hockeykrant.be%2Fnieuws%2F2021-07-22%2Fred-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="//www.sport-planet.eu/nieuws/2021-07-21/al-twee-kwartfinales-bekend-op-world-matchplay-darts-van-den-bergh-tegenover-nummer-een-van-de-wereld-en-jong-toptalent-tegen-ervaren-pool">Al twee kwartfinales bekend op World Matchplay Darts: Van den Bergh tegenover nummer één van de wereld en jong toptalent tegen ervaren Pool</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/voltallige-wielerwereld-in-de-wolken-met-zege-jakobsen-trots-op-het-gevecht-dat-hij-geleverd-heeft-en-fantastisch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M3OtPxhUkHqyfJivI_zX-0hvVPF3ohRYS62mWPGBzJSpD7XPMxq-ls_KY_-nfmdysNQYVhsIAi89R-dTO8mgHoljZOGv0tLc4cw=w400-h280-p-e365" alt="Voltallige wielerwereld in de wolken met zege Jakobsen: &quot;Trots op het gevecht dat hij geleverd heeft&quot; en &quot;Fantastisch&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M3OtPxhUkHqyfJivI_zX-0hvVPF3ohRYS62mWPGBzJSpD7XPMxq-ls_KY_-nfmdysNQYVhsIAi89R-dTO8mgHoljZOGv0tLc4cw=w400-h280-p-e365" alt="Voltallige wielerwereld in de wolken met zege Jakobsen: &quot;Trots op het gevecht dat hij geleverd heeft&quot; en &quot;Fantastisch&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2021-07-22/voltallige-wielerwereld-in-de-wolken-met-zege-jakobsen-trots-op-het-gevecht-dat-hij-geleverd-heeft-en-fantastisch">Voltallige wielerwereld in de wolken met zege Jakobsen: "Trots op het gevecht dat hij geleverd heeft" en "Fantastisch"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/voltallige-wielerwereld-in-de-wolken-met-zege-jakobsen-trots-op-het-gevecht-dat-hij-geleverd-heeft-en-fantastisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/michel-ange-balikwisha-mist-de-competitiestart-van-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-0ghHIO3f30VSShtHZwlaxkqM86dVxZ5e60nFAP23q8Q4xbsu0LBk_AZ7g5eV07oRQodxbSoLCVXAAolZTYoA8IKHALi7mIbkmfR=w400-h280-p-e365" alt="Pech voor Antwerp en Balikwisha: topaankoop mist competitiestart (en mogelijk zelfs duel met ex-club Standard)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-0ghHIO3f30VSShtHZwlaxkqM86dVxZ5e60nFAP23q8Q4xbsu0LBk_AZ7g5eV07oRQodxbSoLCVXAAolZTYoA8IKHALi7mIbkmfR=w400-h280-p-e365" alt="Pech voor Antwerp en Balikwisha: topaankoop mist competitiestart (en mogelijk zelfs duel met ex-club Standard)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-07-22/michel-ange-balikwisha-mist-de-competitiestart-van-antwerp">Pech voor Antwerp en Balikwisha: topaankoop mist competitiestart (en mogelijk zelfs duel met ex-club Standard)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/michel-ange-balikwisha-mist-de-competitiestart-van-antwerp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/sullyan-amisso-is-de-volgende-die-een-profcontract-tekende-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bGbxhBDyCfaHh8YjpLzXbMdnbd6gUYhK6kCfHDjewT03qjwoY76eEZ34ieRMTD-MK3LE4fyc8uvdzhWCtawgsrYH2LDJFnVGeS2Y=w400-h280-p-e365" alt="Derde in een paar dagen tijd: Anderlecht geeft ook 18-jarige rechtsback profcontract" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bGbxhBDyCfaHh8YjpLzXbMdnbd6gUYhK6kCfHDjewT03qjwoY76eEZ34ieRMTD-MK3LE4fyc8uvdzhWCtawgsrYH2LDJFnVGeS2Y=w400-h280-p-e365" alt="Derde in een paar dagen tijd: Anderlecht geeft ook 18-jarige rechtsback profcontract" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-07-22/sullyan-amisso-is-de-volgende-die-een-profcontract-tekende-bij-anderlecht">Derde in een paar dagen tijd: Anderlecht geeft ook 18-jarige rechtsback profcontract</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/sullyan-amisso-is-de-volgende-die-een-profcontract-tekende-bij-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/cijfer-van-de-week-30000000---kossounou-stoot-david-doku-en-tielemans-van-de-troon-en-wie-staat-nog-in-de-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u6CE_LKdaesbNunF-zpOPGV6vxh1u7Ow7uqgjiLdHkUoadaY0NbbCf-OEdWLqAjOU8riEy1n07awe1OQIY26PyQyGOSONxmJke2cUg=w400-h280-p-e365" alt="CIJFER VAN DE WEEK: 30.000.000 - Kossounou stoot David, Doku en Tielemans van de troon (en wie staat nog in de top-10?)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u6CE_LKdaesbNunF-zpOPGV6vxh1u7Ow7uqgjiLdHkUoadaY0NbbCf-OEdWLqAjOU8riEy1n07awe1OQIY26PyQyGOSONxmJke2cUg=w400-h280-p-e365" alt="CIJFER VAN DE WEEK: 30.000.000 - Kossounou stoot David, Doku en Tielemans van de troon (en wie staat nog in de top-10?)" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-07-22/cijfer-van-de-week-30000000---kossounou-stoot-david-doku-en-tielemans-van-de-troon-en-wie-staat-nog-in-de-top-10">CIJFER VAN DE WEEK: 30.000.000 - Kossounou stoot David, Doku en Tielemans van de troon (en wie staat nog in de top-10?)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/cijfer-van-de-week-30000000---kossounou-stoot-david-doku-en-tielemans-van-de-troon-en-wie-staat-nog-in-de-top-10#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/de-prognose-van-de-redactie---1-club-brugge-en-clement-gaan-voor-unieke-hattrick">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S-3CqVeIkGnlVTNr-rVZAtV8Hu8ej_aEmE3_uuf-87UocNGhrCzpKGmluZXZqLj4pvALAnbupO4UeSR9K_lNUJUImforhAjJTxorwQ=w400-h280-p-e365" alt="De prognose van de redactie - 1: Club Brugge en Clement gaan voor unieke hattrick" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S-3CqVeIkGnlVTNr-rVZAtV8Hu8ej_aEmE3_uuf-87UocNGhrCzpKGmluZXZqLj4pvALAnbupO4UeSR9K_lNUJUImforhAjJTxorwQ=w400-h280-p-e365" alt="De prognose van de redactie - 1: Club Brugge en Clement gaan voor unieke hattrick" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-07-22/de-prognose-van-de-redactie---1-club-brugge-en-clement-gaan-voor-unieke-hattrick">De prognose van de redactie - 1: Club Brugge en Clement gaan voor unieke hattrick</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/de-prognose-van-de-redactie---1-club-brugge-en-clement-gaan-voor-unieke-hattrick#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/verrassing-op-komst-in-2022-zou-me-niets-verbazen-als-hij-kopman-is-in-de-tour-voor-ineos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e365" alt="Verrassing op komst in 2022? &quot;Zou me niets verbazen als hij kopman is in de Tour voor Ineos&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e365" alt="Verrassing op komst in 2022? &quot;Zou me niets verbazen als hij kopman is in de Tour voor Ineos&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-07-22/verrassing-op-komst-in-2022-zou-me-niets-verbazen-als-hij-kopman-is-in-de-tour-voor-ineos">Verrassing op komst in 2022? "Zou me niets verbazen als hij kopman is in de Tour voor Ineos"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/verrassing-op-komst-in-2022-zou-me-niets-verbazen-als-hij-kopman-is-in-de-tour-voor-ineos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 22/07: KV Oostende - Spezia - Okumu - Brazilië  U23 - Duitsland - Krmenčík - Davids - Van Gaal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 22/07: KV Oostende - Spezia - Okumu - Brazilië  U23 - Duitsland - Krmenčík - Davids - Van Gaal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 22/07: KV Oostende - Spezia - Okumu - Brazilië  U23 - Duitsland - Krmenčík - Davids - Van Gaal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm-brussels"><img src="https://static.sportid.be/images/soccer/teams/rwdm.png" alt="RWDM Brussels" title="RWDM Brussels" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/lamkel-ze-in-tegenaanval-standard-anderlecht-club-brugge-of-genk-zouden-me-wel-correct-verlonen-en-doe-me-een-voorstel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9gX2zqiHKYrTjZpguZj003TfYnLpy2Tvl7vZOMokcvA6C3T0UfCaJmAxAQwZnwuDvtrzhNXD8OxCpUB9_OMolwvA_l--EQBmesk3=w400-h280-p-e365" alt="Lamkel Zé in tegenaanval: &quot;Standard, Anderlecht, Club Brugge of Genk zouden me wél correct verlonen&quot; en &quot;Doe me een voorstel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9gX2zqiHKYrTjZpguZj003TfYnLpy2Tvl7vZOMokcvA6C3T0UfCaJmAxAQwZnwuDvtrzhNXD8OxCpUB9_OMolwvA_l--EQBmesk3=w400-h280-p-e365" alt="Lamkel Zé in tegenaanval: &quot;Standard, Anderlecht, Club Brugge of Genk zouden me wél correct verlonen&quot; en &quot;Doe me een voorstel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-07-22/lamkel-ze-in-tegenaanval-standard-anderlecht-club-brugge-of-genk-zouden-me-wel-correct-verlonen-en-doe-me-een-voorstel">Lamkel Zé in tegenaanval: "Standard, Anderlecht, Club Brugge of Genk zouden me wél correct verlonen" en "Doe me een voorstel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/lamkel-ze-in-tegenaanval-standard-anderlecht-club-brugge-of-genk-zouden-me-wel-correct-verlonen-en-doe-me-een-voorstel#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 22/07: Kanouté - Nsoki - Siquet - Shved" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 22/07: Kanouté - Nsoki - Siquet - Shved" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-07-22/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 22/07: Kanouté - Nsoki - Siquet - Shved</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nice"><img src="https://static.sportid.be/images/soccer/teams/OGC-Nice-icon.png" alt="Nice" title="Nice" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/breekt-club-brugge-na-kossounou-snel-opnieuw-het-transferrecord-dozijn-clubs-willen-hem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jHoz0XdzuabD_hGFmJEPVlmekK742Vf6gf4Uk0iAs8P4wC4SxVRnDkcK3pfZHr3h9Q0NEnLkcyQGI0q9qQGHm7iiY0mK6dWAn3k=w400-h280-p-e365" alt="Breekt Club Brugge na Kossounou snel opnieuw het transferrecord? &quot;Dozijn clubs willen hem&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jHoz0XdzuabD_hGFmJEPVlmekK742Vf6gf4Uk0iAs8P4wC4SxVRnDkcK3pfZHr3h9Q0NEnLkcyQGI0q9qQGHm7iiY0mK6dWAn3k=w400-h280-p-e365" alt="Breekt Club Brugge na Kossounou snel opnieuw het transferrecord? &quot;Dozijn clubs willen hem&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-07-22/breekt-club-brugge-na-kossounou-snel-opnieuw-het-transferrecord-dozijn-clubs-willen-hem">Breekt Club Brugge na Kossounou snel opnieuw het transferrecord? "Dozijn clubs willen hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/breekt-club-brugge-na-kossounou-snel-opnieuw-het-transferrecord-dozijn-clubs-willen-hem#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/de-eerste-grote-test-voor-de-troepen-van-vanhaezebrouck">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Zetten Buffalo&#039;s stap naar Conference League?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Zetten Buffalo&#039;s stap naar Conference League?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-07-22/de-eerste-grote-test-voor-de-troepen-van-vanhaezebrouck">Zetten Buffalo's stap naar Conference League?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/de-eerste-grote-test-voor-de-troepen-van-vanhaezebrouck#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/van-aert-kon-ook-in-aanloop-naar-spelen-rekenen-op-vaste-verzorger-en-peter-van-georges-veel-voor-hem-te-rapen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4K_VP4F2Xtk1RHCXPB8kyxUATIsha31M5F0o7ZwphJoPZ1cqmckQv5bE_xtwr4DrgGcMDGKiE8BHjet3sFeRyqZ_j_467j1ib1qQ=w400-h280-p-e365" alt="Van Aert kon ook in aanloop naar Spelen rekenen op vaste verzorger (en peter van Georges): &quot;Veel voor hem te rapen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4K_VP4F2Xtk1RHCXPB8kyxUATIsha31M5F0o7ZwphJoPZ1cqmckQv5bE_xtwr4DrgGcMDGKiE8BHjet3sFeRyqZ_j_467j1ib1qQ=w400-h280-p-e365" alt="Van Aert kon ook in aanloop naar Spelen rekenen op vaste verzorger (en peter van Georges): &quot;Veel voor hem te rapen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-07-22/van-aert-kon-ook-in-aanloop-naar-spelen-rekenen-op-vaste-verzorger-en-peter-van-georges-veel-voor-hem-te-rapen">Van Aert kon ook in aanloop naar Spelen rekenen op vaste verzorger (en peter van Georges): "Veel voor hem te rapen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/van-aert-kon-ook-in-aanloop-naar-spelen-rekenen-op-vaste-verzorger-en-peter-van-georges-veel-voor-hem-te-rapen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/anderlecht-was-twee-maanden-geleden-al-rond-met-olsson">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1lOM__awWZ4BGx77mcRm5-c3ApvsubzhVbesm2OlelHzIRJzI2wM4YWpe88AiHkzERRLjnPpOyuQVpB97Go0FoX16IVcUrJ6Ise_=w400-h280-p-e365" alt="Anderlecht was twee maanden geleden al rond met Olsson" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1lOM__awWZ4BGx77mcRm5-c3ApvsubzhVbesm2OlelHzIRJzI2wM4YWpe88AiHkzERRLjnPpOyuQVpB97Go0FoX16IVcUrJ6Ise_=w400-h280-p-e365" alt="Anderlecht was twee maanden geleden al rond met Olsson" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-07-22/anderlecht-was-twee-maanden-geleden-al-rond-met-olsson">Anderlecht was twee maanden geleden al rond met Olsson</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/anderlecht-was-twee-maanden-geleden-al-rond-met-olsson#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/belgische-tourzege-wuyts-laat-zich-uit-over-remco-evenepoel-dat-is-zijn-heikele-punt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_BZrMPUqozU2HigIqYGdAPV5O-3yplC7z2AtbP1RVH4pB2vZB-pwM9QKzVINN1QNC9-hpF_FLeTC7xArUHBRlAw=w400-h280-p-e365" alt="Belgische tourzege? Wuyts laat zich uit over Remco Evenepoel: &quot;Dat is zijn heikele punt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_BZrMPUqozU2HigIqYGdAPV5O-3yplC7z2AtbP1RVH4pB2vZB-pwM9QKzVINN1QNC9-hpF_FLeTC7xArUHBRlAw=w400-h280-p-e365" alt="Belgische tourzege? Wuyts laat zich uit over Remco Evenepoel: &quot;Dat is zijn heikele punt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-07-22/belgische-tourzege-wuyts-laat-zich-uit-over-remco-evenepoel-dat-is-zijn-heikele-punt">Belgische tourzege? Wuyts laat zich uit over Remco Evenepoel: "Dat is zijn heikele punt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/belgische-tourzege-wuyts-laat-zich-uit-over-remco-evenepoel-dat-is-zijn-heikele-punt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/deal-zo-goed-als-rond-club-brugge-troeft-italiaanse-spaanse-en-engelse-subtoppers-af-in-strijd-om-gewilde-verdediger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="Deal zo goed als rond: Club Brugge troeft Italiaanse, Spaanse en Engelse subtoppers af in strijd om gewilde verdediger" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="Deal zo goed als rond: Club Brugge troeft Italiaanse, Spaanse en Engelse subtoppers af in strijd om gewilde verdediger" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-07-22/deal-zo-goed-als-rond-club-brugge-troeft-italiaanse-spaanse-en-engelse-subtoppers-af-in-strijd-om-gewilde-verdediger">Deal zo goed als rond: Club Brugge troeft Italiaanse, Spaanse en Engelse subtoppers af in strijd om gewilde verdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nice"><img src="https://static.sportid.be/images/soccer/teams/OGC-Nice-icon.png" alt="Nice" title="Nice" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/deal-zo-goed-als-rond-club-brugge-troeft-italiaanse-spaanse-en-engelse-subtoppers-af-in-strijd-om-gewilde-verdediger#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-21/--fabio-jakobsen-zeer-emotioneel-na-eerste-overwinning-sinds-comeback-geen-woorden-nodig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cX76tMCml1WJVuw4JCHeA-lfeP5p1Lvm8CqlSSvFET4lKbP2XKM5zRb7bqnciZZxCYH6Su2M2vCDXoP9XVRJ0A=w400-h280-p-e365" alt="📷  Fabio Jakobsen zeer emotioneel na eerste overwinning sinds comeback: &quot;Geen woorden nodig&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cX76tMCml1WJVuw4JCHeA-lfeP5p1Lvm8CqlSSvFET4lKbP2XKM5zRb7bqnciZZxCYH6Su2M2vCDXoP9XVRJ0A=w400-h280-p-e365" alt="📷  Fabio Jakobsen zeer emotioneel na eerste overwinning sinds comeback: &quot;Geen woorden nodig&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-07-21/--fabio-jakobsen-zeer-emotioneel-na-eerste-overwinning-sinds-comeback-geen-woorden-nodig">📷  Fabio Jakobsen zeer emotioneel na eerste overwinning sinds comeback: "Geen woorden nodig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-21/--fabio-jakobsen-zeer-emotioneel-na-eerste-overwinning-sinds-comeback-geen-woorden-nodig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/ploegdokter-vanmol-geloofde-steeds-in-terugkeer-jakobsen-enige-dat-onopgelost-is-is-relatie-met-groenewegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wutdku0jE3YcHu0BJ6wYzUe_NccMdl-gmLMVfw7-XNMp2kHTmJmdauCpLUKX9RbUyU_e1GV1tXsMV75CtZIpb7b7J7WJXmflU7WU=w400-h280-p-e365" alt="Ploegdokter Vanmol geloofde steeds in terugkeer Jakobsen: &quot;Enige dat onopgelost is, is relatie met Groenewegen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wutdku0jE3YcHu0BJ6wYzUe_NccMdl-gmLMVfw7-XNMp2kHTmJmdauCpLUKX9RbUyU_e1GV1tXsMV75CtZIpb7b7J7WJXmflU7WU=w400-h280-p-e365" alt="Ploegdokter Vanmol geloofde steeds in terugkeer Jakobsen: &quot;Enige dat onopgelost is, is relatie met Groenewegen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2021-07-22/ploegdokter-vanmol-geloofde-steeds-in-terugkeer-jakobsen-enige-dat-onopgelost-is-is-relatie-met-groenewegen">Ploegdokter Vanmol geloofde steeds in terugkeer Jakobsen: "Enige dat onopgelost is, is relatie met Groenewegen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/ploegdokter-vanmol-geloofde-steeds-in-terugkeer-jakobsen-enige-dat-onopgelost-is-is-relatie-met-groenewegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/leye-ziet-groot-verschil-met-zijn-tijd-als-speler-broers-schoonbroers-en-neven-worden-plots-makelaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BsgMsYAN5gCKR02uHPq20UJABkvbqzg-Kdw_480iQVboEI-VaA_wk-Vyfahwh_JUN9M2c4OB7W_8iYD8H4EWKv-1E3WoBZGnJjAfKw=w400-h280-p-e365" alt="Leye ziet groot verschil met zijn tijd als speler: &quot;Broers, schoonbroers en neven worden plots makelaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BsgMsYAN5gCKR02uHPq20UJABkvbqzg-Kdw_480iQVboEI-VaA_wk-Vyfahwh_JUN9M2c4OB7W_8iYD8H4EWKv-1E3WoBZGnJjAfKw=w400-h280-p-e365" alt="Leye ziet groot verschil met zijn tijd als speler: &quot;Broers, schoonbroers en neven worden plots makelaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-07-22/leye-ziet-groot-verschil-met-zijn-tijd-als-speler-broers-schoonbroers-en-neven-worden-plots-makelaar">Leye ziet groot verschil met zijn tijd als speler: "Broers, schoonbroers en neven worden plots makelaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:01</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/leye-ziet-groot-verschil-met-zijn-tijd-als-speler-broers-schoonbroers-en-neven-worden-plots-makelaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/jacky-mathijssen-ziet-dat-er-niks-beweegt-bij-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GQpKhdrL0y5bB4QmAWHCwm0-N44w5Vubtq14VYepiTLDqSMgKpPksYIhnkVVpA7CArkaVhHI9V87IiVtf8fMFFzpy_BFQpdqMKQZ=w400-h280-p-e365" alt="Mathijssen ziet niks positief bij STVV: &quot;Duchâtelet, pak het weer in handen aub!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GQpKhdrL0y5bB4QmAWHCwm0-N44w5Vubtq14VYepiTLDqSMgKpPksYIhnkVVpA7CArkaVhHI9V87IiVtf8fMFFzpy_BFQpdqMKQZ=w400-h280-p-e365" alt="Mathijssen ziet niks positief bij STVV: &quot;Duchâtelet, pak het weer in handen aub!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-07-22/jacky-mathijssen-ziet-dat-er-niks-beweegt-bij-stvv">Mathijssen ziet niks positief bij STVV: "Duchâtelet, pak het weer in handen aub!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/jacky-mathijssen-ziet-dat-er-niks-beweegt-bij-stvv#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-22/loting-voor-tokio-bekend-mertens-tegen-russische-in-enkelspel-spaanse-en-nederlandse-tegenstanders-in-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Loting voor Tokio bekend: Mertens tegen Russische in enkelspel, Spaanse en Nederlandse tegenstanders in dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3kS_kVumDFyBQAyhJdgV3kX1irogR7jUfZq_rBbGr6q1tmiAUWBfaSbBokeH81bU6ZIfMuwPQuGgpp10Tg5QR-nivFJnvJlwyQ=w400-h280-p-e365" alt="Loting voor Tokio bekend: Mertens tegen Russische in enkelspel, Spaanse en Nederlandse tegenstanders in dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.tenniskrant.be/nieuws/2021-07-22/loting-voor-tokio-bekend-mertens-tegen-russische-in-enkelspel-spaanse-en-nederlandse-tegenstanders-in-dubbel">Loting voor Tokio bekend: Mertens tegen Russische in enkelspel, Spaanse en Nederlandse tegenstanders in dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-22/loting-voor-tokio-bekend-mertens-tegen-russische-in-enkelspel-spaanse-en-nederlandse-tegenstanders-in-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/mujaid-sadick-genk-moet-nog-wat-wennen-aan-de-belgische-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LWRGEM8E3GElI0nzmR-6t9fCr2UlZ4zwEPrUFjNRtaxgWXWxriUCzwMINth1ucuCkCgusLikDCalycYHWfikW9CdG3m-ZvEYjoGN=w400-h280-p-e365" alt="Nieuwe Genk-verdediger moet nog wat wennen: &quot;In Spanje spelen ze niet zo snel diep&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LWRGEM8E3GElI0nzmR-6t9fCr2UlZ4zwEPrUFjNRtaxgWXWxriUCzwMINth1ucuCkCgusLikDCalycYHWfikW9CdG3m-ZvEYjoGN=w400-h280-p-e365" alt="Nieuwe Genk-verdediger moet nog wat wennen: &quot;In Spanje spelen ze niet zo snel diep&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-07-22/mujaid-sadick-genk-moet-nog-wat-wennen-aan-de-belgische-competitie">Nieuwe Genk-verdediger moet nog wat wennen: "In Spanje spelen ze niet zo snel diep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/mujaid-sadick-genk-moet-nog-wat-wennen-aan-de-belgische-competitie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/wat-zeggen-de-drie-andere-belgen-over-de-kopmannen-wout-maakt-op-elk-terrein-kans-remco-een-geval-apart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RDSWiLMCDhJZ4zb1ljPpxL72VynQI3lTKiSIOijfFJ4ykBvlCJ0hIj2JJ-E00oR4jAIoENMQ2LCfJG03-jt5GQ=w400-h280-p-e365" alt="Wat zeggen de drie andere Belgen over de kopmannen? &quot;Wout maakt op elk terrein kans, Remco een geval apart&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RDSWiLMCDhJZ4zb1ljPpxL72VynQI3lTKiSIOijfFJ4ykBvlCJ0hIj2JJ-E00oR4jAIoENMQ2LCfJG03-jt5GQ=w400-h280-p-e365" alt="Wat zeggen de drie andere Belgen over de kopmannen? &quot;Wout maakt op elk terrein kans, Remco een geval apart&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-07-22/wat-zeggen-de-drie-andere-belgen-over-de-kopmannen-wout-maakt-op-elk-terrein-kans-remco-een-geval-apart">Wat zeggen de drie andere Belgen over de kopmannen? "Wout maakt op elk terrein kans, Remco een geval apart"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/wat-zeggen-de-drie-andere-belgen-over-de-kopmannen-wout-maakt-op-elk-terrein-kans-remco-een-geval-apart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/na-overwinningen-van-groenewegen-en-jakobsen-tijd-om-vooruit-te-kijken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ra-ag0sxr4d_RndTmXd5p68Bp9gQGJa7qd2mGeNB_f03hlyEifBe9PsJXErSgVcQEiI-oJnDyvJzGEYrnaF9zFDNYlGZRxsQgS0=w400-h280-p-e365" alt="Na overwinningen van Groenewegen en Jakobsen tijd om vooruit te kijken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ra-ag0sxr4d_RndTmXd5p68Bp9gQGJa7qd2mGeNB_f03hlyEifBe9PsJXErSgVcQEiI-oJnDyvJzGEYrnaF9zFDNYlGZRxsQgS0=w400-h280-p-e365" alt="Na overwinningen van Groenewegen en Jakobsen tijd om vooruit te kijken" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2021-07-22/na-overwinningen-van-groenewegen-en-jakobsen-tijd-om-vooruit-te-kijken">Na overwinningen van Groenewegen en Jakobsen tijd om vooruit te kijken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/na-overwinningen-van-groenewegen-en-jakobsen-tijd-om-vooruit-te-kijken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/hendrik-van-crombrugge-ziet-in-marco-kana-een-leider">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-dG3iWHXxCJhy05jXImzUTku0IfTHS6jND7O_14s287-V-eTnyn4ufp9VlPPP14OVF4n0kJnEUNpkfQw2mnopmmdRdv1RoypPp-l7g=w400-h280-p-e365" alt="Eén jongere van Anderlecht maakt indruk qua volwassenheid: &quot;Hij heeft dat leiderschap van nature in zich&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-dG3iWHXxCJhy05jXImzUTku0IfTHS6jND7O_14s287-V-eTnyn4ufp9VlPPP14OVF4n0kJnEUNpkfQw2mnopmmdRdv1RoypPp-l7g=w400-h280-p-e365" alt="Eén jongere van Anderlecht maakt indruk qua volwassenheid: &quot;Hij heeft dat leiderschap van nature in zich&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-07-22/hendrik-van-crombrugge-ziet-in-marco-kana-een-leider">Eén jongere van Anderlecht maakt indruk qua volwassenheid: "Hij heeft dat leiderschap van nature in zich"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/hendrik-van-crombrugge-ziet-in-marco-kana-een-leider#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/steeds-meer-clubs-willen-sterkhouder-losweken-bij-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n9XsyJGHjf1qK1lBsQjhvrywZc0UA1zCJcyd3J20okP5thzR_jHiSPA8v9EASc0HjdTXY7ZRs2wwsbKe959YZg=w400-h280-p-e365" alt="&#039;Steeds meer clubs willen sterkhouder losweken bij Standard&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n9XsyJGHjf1qK1lBsQjhvrywZc0UA1zCJcyd3J20okP5thzR_jHiSPA8v9EASc0HjdTXY7ZRs2wwsbKe959YZg=w400-h280-p-e365" alt="&#039;Steeds meer clubs willen sterkhouder losweken bij Standard&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-07-22/steeds-meer-clubs-willen-sterkhouder-losweken-bij-standard">'Steeds meer clubs willen sterkhouder losweken bij Standard'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/steeds-meer-clubs-willen-sterkhouder-losweken-bij-standard#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/didier-lamkel-ze-vertelt-zijn-versie-van-wat-er-gebeurde-bij-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Lamkel Zé vertelt zijn versie: &quot;Er zijn binnen Antwerp mensen genoeg geweest die me onderuit hebben willen halen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/otPmIbb6fG-DMj-qK-K0wcQRr_5MmR_nFTIDi7374Fc9ZlnbWPG50vQ0pV5MDQzr6saYp19evkGiOaTuPfrHqO4xjUSbhafctZE=w400-h280-p-e365" alt="Lamkel Zé vertelt zijn versie: &quot;Er zijn binnen Antwerp mensen genoeg geweest die me onderuit hebben willen halen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-07-22/didier-lamkel-ze-vertelt-zijn-versie-van-wat-er-gebeurde-bij-antwerp">Lamkel Zé vertelt zijn versie: "Er zijn binnen Antwerp mensen genoeg geweest die me onderuit hebben willen halen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/didier-lamkel-ze-vertelt-zijn-versie-van-wat-er-gebeurde-bij-antwerp#comments"><span class="fa fa-comment"></span> <small>35</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-22/mertens-en-van-uytvanck-zijn-kamergenotes-en-gelegenheidsduo-in-tokio-medaille-zou-ik-onbetaalbaar-vinden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yHhNmyIlANpxFrrRL6HtoqhnKzIW2bciA2eRF2Ar3JA_FXVsCbDbGw8_EdeywGnl2GkcMSNkr1vp6SyElyoBqtraYoRNhSxUQEk=w400-h280-p-e365" alt="Mertens en Van Uytvanck zijn kamergenotes en gelegenheidsduo in Tokio: &quot;Medaille zou ik onbetaalbaar vinden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yHhNmyIlANpxFrrRL6HtoqhnKzIW2bciA2eRF2Ar3JA_FXVsCbDbGw8_EdeywGnl2GkcMSNkr1vp6SyElyoBqtraYoRNhSxUQEk=w400-h280-p-e365" alt="Mertens en Van Uytvanck zijn kamergenotes en gelegenheidsduo in Tokio: &quot;Medaille zou ik onbetaalbaar vinden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.tenniskrant.be/nieuws/2021-07-22/mertens-en-van-uytvanck-zijn-kamergenotes-en-gelegenheidsduo-in-tokio-medaille-zou-ik-onbetaalbaar-vinden">Mertens en Van Uytvanck zijn kamergenotes en gelegenheidsduo in Tokio: "Medaille zou ik onbetaalbaar vinden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-22/mertens-en-van-uytvanck-zijn-kamergenotes-en-gelegenheidsduo-in-tokio-medaille-zou-ik-onbetaalbaar-vinden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/ook-inter-heeft-afgezegd-voor-de-florida-cup">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sfFyOlc8_qjZY4EZwRu-ZQB86enqxad5F9R4IzstmSF7nEdXnyI3_fQfMzDULt_r2xUAfNn_Uk7y_KId9Q-3bs8M-PE_7BJza-vS=w400-h280-p-e365" alt="Ook Romelu Lukaku en co willen het risico niet nemen: schrik voor corona" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sfFyOlc8_qjZY4EZwRu-ZQB86enqxad5F9R4IzstmSF7nEdXnyI3_fQfMzDULt_r2xUAfNn_Uk7y_KId9Q-3bs8M-PE_7BJza-vS=w400-h280-p-e365" alt="Ook Romelu Lukaku en co willen het risico niet nemen: schrik voor corona" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-07-22/ook-inter-heeft-afgezegd-voor-de-florida-cup">Ook Romelu Lukaku en co willen het risico niet nemen: schrik voor corona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/ook-inter-heeft-afgezegd-voor-de-florida-cup#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/kenny-rocha-santos-moet-de-draaischijf-worden-van-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a_-QYSzwm1i-ioS8pqpSfGvBVauM1pd5G_whlShsv22i3ecQirvJRSewc5nfOeff2BbccBtfrHaGKlxN9lUvFQo5riIQ0pyTNDA5Qg=w400-h280-p-e365" alt="KVO-aanwinst toont zich ambitieus: &quot;Ik hoop op een dag in de Champions League te spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a_-QYSzwm1i-ioS8pqpSfGvBVauM1pd5G_whlShsv22i3ecQirvJRSewc5nfOeff2BbccBtfrHaGKlxN9lUvFQo5riIQ0pyTNDA5Qg=w400-h280-p-e365" alt="KVO-aanwinst toont zich ambitieus: &quot;Ik hoop op een dag in de Champions League te spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-07-22/kenny-rocha-santos-moet-de-draaischijf-worden-van-kv-oostende">KVO-aanwinst toont zich ambitieus: "Ik hoop op een dag in de Champions League te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/kenny-rocha-santos-moet-de-draaischijf-worden-van-kv-oostende#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/kv-mechelen-mikt-op-de-top-acht-dit-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/knEvB6mrzDFaHl-sbNceBMh2VZliiI-wIgvMATuupFG2njrPt4sZxHy89D5R6uIGV6qtkhINnKz6afaO9VIRRZ4Fa4vn6t__qHc=w400-h280-p-e365" alt="Sportief directeur KV Mechelen geeft ambitie prijs: &quot;Alles wat daar extra bijkomt, is mooi meegenomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/knEvB6mrzDFaHl-sbNceBMh2VZliiI-wIgvMATuupFG2njrPt4sZxHy89D5R6uIGV6qtkhINnKz6afaO9VIRRZ4Fa4vn6t__qHc=w400-h280-p-e365" alt="Sportief directeur KV Mechelen geeft ambitie prijs: &quot;Alles wat daar extra bijkomt, is mooi meegenomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-07-22/kv-mechelen-mikt-op-de-top-acht-dit-seizoen">Sportief directeur KV Mechelen geeft ambitie prijs: "Alles wat daar extra bijkomt, is mooi meegenomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/kv-mechelen-mikt-op-de-top-acht-dit-seizoen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/-kijk-naar-de-speech-van-fabio-jakobsen-na-zijn-overwinning-ik-hou-van-jullie-allemaal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P8qzaQ8DgW3-5tloygvsa4zxe-R9bi6W4fO6dLz5MKRmjmbBwIjSls60YXHhlv-qOB8003xu-z8uGGzgsC0woOeER8jS23HGscVg=w400-h280-p-e365" alt="🎥 Kijk naar de speech van Fabio Jakobsen na zijn overwinning: &quot;Ik hou van jullie allemaal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P8qzaQ8DgW3-5tloygvsa4zxe-R9bi6W4fO6dLz5MKRmjmbBwIjSls60YXHhlv-qOB8003xu-z8uGGzgsC0woOeER8jS23HGscVg=w400-h280-p-e365" alt="🎥 Kijk naar de speech van Fabio Jakobsen na zijn overwinning: &quot;Ik hou van jullie allemaal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-07-22/-kijk-naar-de-speech-van-fabio-jakobsen-na-zijn-overwinning-ik-hou-van-jullie-allemaal">🎥 Kijk naar de speech van Fabio Jakobsen na zijn overwinning: "Ik hou van jullie allemaal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/-kijk-naar-de-speech-van-fabio-jakobsen-na-zijn-overwinning-ik-hou-van-jullie-allemaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/hein-vanhaezebrouck-hoopt-roman-yaremchuk-nog-te-overtuigen-om-te-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5L64YZJgmsmKJTjWnnsAl_yW3oDf2FNvXSgBtAZ-Nx0947RG9Tt7NKtF1eTEB0UBrmtZrrH3Pj8iBDg7XiS2gOq0KsIrG1Oh5DQ7=w400-h280-p-e365" alt="Vanhaezebrouck koestert nog hoop: &quot;Ik zal wel nog eens onder vier ogen met hem overleggen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5L64YZJgmsmKJTjWnnsAl_yW3oDf2FNvXSgBtAZ-Nx0947RG9Tt7NKtF1eTEB0UBrmtZrrH3Pj8iBDg7XiS2gOq0KsIrG1Oh5DQ7=w400-h280-p-e365" alt="Vanhaezebrouck koestert nog hoop: &quot;Ik zal wel nog eens onder vier ogen met hem overleggen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-07-22/hein-vanhaezebrouck-hoopt-roman-yaremchuk-nog-te-overtuigen-om-te-blijven">Vanhaezebrouck koestert nog hoop: "Ik zal wel nog eens onder vier ogen met hem overleggen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/hein-vanhaezebrouck-hoopt-roman-yaremchuk-nog-te-overtuigen-om-te-blijven#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/-john-degenkolb-genoot-van-dagje-op-circuit-van-zolder-ik-rijd-heel-graag-op-een-motorcircuit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bNIH3ui7C3ERBASyYVmyMN9yGQyjxV0-D87XT1eIP_WMfpQn7dRL9uDRGc73CapDEElEZhIGK5-8smkFRPE0n4lG5LqegcKsbC76=w400-h280-p-e365" alt="🎥 John Degenkolb genoot van dagje op Circuit van Zolder: &quot;Ik rijd heel graag op een motorcircuit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bNIH3ui7C3ERBASyYVmyMN9yGQyjxV0-D87XT1eIP_WMfpQn7dRL9uDRGc73CapDEElEZhIGK5-8smkFRPE0n4lG5LqegcKsbC76=w400-h280-p-e365" alt="🎥 John Degenkolb genoot van dagje op Circuit van Zolder: &quot;Ik rijd heel graag op een motorcircuit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-07-22/-john-degenkolb-genoot-van-dagje-op-circuit-van-zolder-ik-rijd-heel-graag-op-een-motorcircuit">🎥 John Degenkolb genoot van dagje op Circuit van Zolder: "Ik rijd heel graag op een motorcircuit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/-john-degenkolb-genoot-van-dagje-op-circuit-van-zolder-ik-rijd-heel-graag-op-een-motorcircuit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/antwerp-heeft-didier-lamkel-ze-officieel-uit-de-a-kern-gezet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ztl4lsQ_wmLSEb4DssqvKz9jtAfDGIH1E87dJ6WJbZrNAh-becrty3atO_40j-v9WZuYUswvw7e-ytEB5G4nUw5wi448TaxLYQGR4w=w400-h280-p-e365" alt="Lamkel Zé officieel geen lid meer van A-kern van Antwerp" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ztl4lsQ_wmLSEb4DssqvKz9jtAfDGIH1E87dJ6WJbZrNAh-becrty3atO_40j-v9WZuYUswvw7e-ytEB5G4nUw5wi448TaxLYQGR4w=w400-h280-p-e365" alt="Lamkel Zé officieel geen lid meer van A-kern van Antwerp" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-07-22/antwerp-heeft-didier-lamkel-ze-officieel-uit-de-a-kern-gezet">Lamkel Zé officieel geen lid meer van A-kern van Antwerp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/antwerp-heeft-didier-lamkel-ze-officieel-uit-de-a-kern-gezet#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-22/groenewegen-reageert-nadat-ook-jakobsen-voor-het-eerst-sinds-hun-crash-wint-het-is-fabio-enorm-gegund">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q4xlkz74YD_3FYw2_KJgUqbDJyVPZWTD9O7QEwTelbxzl1zpHRl7qXt7tUa26gGp49_NmVhu09XF3rokR_HjR7hBVhffVxXAF85K=w400-h280-p-e365" alt="Groenewegen reageert nadat ook Jakobsen voor het eerst sinds hun crash wint: &quot;Het is Fabio enorm gegund&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q4xlkz74YD_3FYw2_KJgUqbDJyVPZWTD9O7QEwTelbxzl1zpHRl7qXt7tUa26gGp49_NmVhu09XF3rokR_HjR7hBVhffVxXAF85K=w400-h280-p-e365" alt="Groenewegen reageert nadat ook Jakobsen voor het eerst sinds hun crash wint: &quot;Het is Fabio enorm gegund&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-07-22/groenewegen-reageert-nadat-ook-jakobsen-voor-het-eerst-sinds-hun-crash-wint-het-is-fabio-enorm-gegund">Groenewegen reageert nadat ook Jakobsen voor het eerst sinds hun crash wint: "Het is Fabio enorm gegund"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-22/groenewegen-reageert-nadat-ook-jakobsen-voor-het-eerst-sinds-hun-crash-wint-het-is-fabio-enorm-gegund#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-22/mbaye-leye-raadt-hugo-siquet-aan-om-nog-een-jaar-bij-standard-te-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QhHKzv1Vlrqb7aba6a2F8sHriPwxWfnCbW7yjJlbTXQNrrVuCBrnnlwbRaijc_6M0pZddUMaqNJZZDCGzHB6_7x-83GrIX8T02WK=w400-h280-p-e365" alt="Leye heeft raad voor zijn jonge speler: &quot;Mocht ik in zijn schoenen staan, zou ik nog een jaar bij Standard blijven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QhHKzv1Vlrqb7aba6a2F8sHriPwxWfnCbW7yjJlbTXQNrrVuCBrnnlwbRaijc_6M0pZddUMaqNJZZDCGzHB6_7x-83GrIX8T02WK=w400-h280-p-e365" alt="Leye heeft raad voor zijn jonge speler: &quot;Mocht ik in zijn schoenen staan, zou ik nog een jaar bij Standard blijven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-07-22/mbaye-leye-raadt-hugo-siquet-aan-om-nog-een-jaar-bij-standard-te-blijven">Leye heeft raad voor zijn jonge speler: "Mocht ik in zijn schoenen staan, zou ik nog een jaar bij Standard blijven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-22/mbaye-leye-raadt-hugo-siquet-aan-om-nog-een-jaar-bij-standard-te-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-20/red-lions-kloppen-huidige-olympisch-kampioen-en-zijn-klaar-om-een-gooi-te-doen-naar-goud">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/aa_eKQ0vrOqydipJVx2EuwJT1EUDbKX-vvPRY9Wajqx5uLXiX6wzCmXb67pBohqbNXdaK9iVyD4Ltu62XYyh0G5m0V4wCQ7QUEon=w165-h125-p-e365" alt="Red Lions kloppen huidige olympisch kampioen en zijn klaar om een gooi te doen naar goud" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-20/red-lions-kloppen-huidige-olympisch-kampioen-en-zijn-klaar-om-een-gooi-te-doen-naar-goud">Red Lions kloppen huidige olympisch kampioen en zijn klaar om een gooi te doen naar goud</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-08/tampa-bay-verovert-opnieuw-de-stanley-cup-en-is-voor-het-tweede-jaar-op-rij-kampioen-na-knappe-clean-sheet">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/04xhcdrzPHiZkBMtdF3cjzmHlwXPnbB37B72kteMh1bLho6VTK3Bo574bJf6e0Verfu61-HmJBMVKL-eV_SHRqo=w165-h125-p-e365" alt="🎥 Tampa Bay verovert opnieuw de Stanley Cup en is voor het tweede jaar op rij kampioen na knappe clean sheet " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/04xhcdrzPHiZkBMtdF3cjzmHlwXPnbB37B72kteMh1bLho6VTK3Bo574bJf6e0Verfu61-HmJBMVKL-eV_SHRqo=w165-h125-p-e365" alt="🎥 Tampa Bay verovert opnieuw de Stanley Cup en is voor het tweede jaar op rij kampioen na knappe clean sheet " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-08/tampa-bay-verovert-opnieuw-de-stanley-cup-en-is-voor-het-tweede-jaar-op-rij-kampioen-na-knappe-clean-sheet">🎥 Tampa Bay verovert opnieuw de Stanley Cup en is voor het tweede jaar op rij kampioen na knappe clean sheet </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-06-11/geen-finale-op-ek-hockey-voor-red-lions-onze-nationale-ploeg-verliest-van-nederland-na-shoot-outs">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="Geen finale op EK hockey voor Red Lions: onze nationale ploeg verliest van Nederland na shoot-outs" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="Geen finale op EK hockey voor Red Lions: onze nationale ploeg verliest van Nederland na shoot-outs" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-06-11/geen-finale-op-ek-hockey-voor-red-lions-onze-nationale-ploeg-verliest-van-nederland-na-shoot-outs">Geen finale op EK hockey voor Red Lions: onze nationale ploeg verliest van Nederland na shoot-outs</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/van-doren-arthur" class="btn btn-outline-dark my-1">Arthur Van Doren</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.hockeykrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Hockeykrant-642153172590254" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>															<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.hockeykrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/hockeykrant.png",
		"sameAs" : [
			"https://www.facebook.com/Hockeykrant-642153172590254"											]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.hockeykrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.hockeykrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-07-22",
					"name": "22/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch",
					"name": "Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.hockeykrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6821, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.hockeykrant.be/nieuws/2021-07-22/red-lions-helemaal-klaar-voor-olympische-clash-met-nederland-na-ruime-zege-in-laatste-oefenmatch"
		},
		"headline": "Red Lions helemaal klaar voor olympische clash met Nederland na ruime zege in laatste oefenmatch",
				"image": {
			"@type": "ImageObject",
			"url": "",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-07-22T06:46:00+02:00",
	"dateModified": "2021-07-22T06:46:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Hockeykrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/hockeykrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Laat de Olympische Spelen nu maar snel beginnen: de Red Lions zijn helemaal klaar om Nederland partij te geven in Tokio. Om de laatste puntjes op de i te zetten, oefenden de Lions nog tegen gastland Japan. Die wedstrijd eindigde op een klinkende overwinning.",
	"articleBody": "&lt;p&gt;De Red Lions hadden ook al in Tokio in een vriendschappelijk treffen huidig olympisch kampioen Argentini&amp;euml; geklopt met 1-0. Dan moest het tegen Japan nog een stukje vlotter gaan en dat was ook zo. Belgi&amp;euml; legde een rustig meesterschap aan de dag.&lt;/p&gt;&lt;h2&gt;GEEN TEGENTREFFER&lt;/h2&gt;&lt;p&gt;Ook een pluspunt is dat de ploeg er defensief ook zeker staat. Opnieuw werd geen enkel tegendoelpunt toegestaan. De Kerpel brak tegen Japan de ban. De Sloover stelde de zege veilig door de score te verdubbelen. Hendrickx legde de eindstand vast op strafcorner.&lt;/p&gt;&lt;p&gt;Belangrijkste voor de Red Lions is wellicht om aanvaller Tom Boon zo snel mogelijk weer fit te krijgen. De hockeyploeg zal ook tijdens de openingsceremonie van de Spelen vertegenwoordigd worden, want F&amp;eacute;lix Denayer mag samen met atlete Nafi Thiam de Belgische vlag dragen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":818,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>